<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vino-joy.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Shanghai police busts fake Penfolds and Bordeaux</title>
	<meta name="description" content="A raid by Shanghai Police has uncovered over 50,000 bottles of fake wines including Penfolds and Bordeaux as well as known spirits and Baijiu brands worth overUS$31.1 million." />
	<link rel="canonical" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Shanghai police busts fake Penfolds and Bordeaux" />
	<meta property="og:description" content="A raid by Shanghai Police has uncovered over 50,000 bottles of fake wines including Penfolds and Bordeaux as well as known spirits and Baijiu brands worth overUS$31.1 million." />
	<meta property="og:url" content="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/" />
	<meta property="og:site_name" content="Vino Joy News" />
	<meta property="article:published_time" content="2021-06-18T01:31:20+00:00" />
	<meta property="article:modified_time" content="2021-06-18T01:31:21+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?fit=3862%2C2578&amp;ssl=1" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Natalie Wang">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vino-joy.com/#organization","name":"Vino Joy Limited","url":"https://vino-joy.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://vino-joy.com/#logo","inLanguage":"en-GB","url":"https://i2.wp.com/vino-joy.com/wp-content/uploads/2019/04/1085137096.jpg?fit=447%2C444&ssl=1","contentUrl":"https://i2.wp.com/vino-joy.com/wp-content/uploads/2019/04/1085137096.jpg?fit=447%2C444&ssl=1","width":447,"height":444,"caption":"Vino Joy Limited"},"image":{"@id":"https://vino-joy.com/#logo"}},{"@type":"WebSite","@id":"https://vino-joy.com/#website","url":"https://vino-joy.com/","name":"Vino-joy.com","description":"Your ultimate source for everything related to China&#039;s wine market","publisher":{"@id":"https://vino-joy.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vino-joy.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#primaryimage","inLanguage":"en-GB","url":"https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?fit=3862%2C2578&ssl=1","contentUrl":"https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?fit=3862%2C2578&ssl=1","width":3862,"height":2578,"caption":"Shanghai police (pic: iStock)"},{"@type":"WebPage","@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#webpage","url":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/","name":"Shanghai police busts fake Penfolds and Bordeaux","isPartOf":{"@id":"https://vino-joy.com/#website"},"primaryImageOfPage":{"@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#primaryimage"},"datePublished":"2021-06-18T01:31:20+00:00","dateModified":"2021-06-18T01:31:21+00:00","description":"A raid by Shanghai Police has uncovered over 50,000 bottles of fake wines including Penfolds and Bordeaux as well as known spirits and Baijiu brands worth overUS$31.1 million.","breadcrumb":{"@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/"]}]},{"@type":"BreadcrumbList","@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://vino-joy.com/","url":"https://vino-joy.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#webpage"}}]},{"@type":"Article","@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#article","isPartOf":{"@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#webpage"},"author":{"@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390"},"headline":"Shanghai police busts fake Penfolds and Bordeaux","datePublished":"2021-06-18T01:31:20+00:00","dateModified":"2021-06-18T01:31:21+00:00","mainEntityOfPage":{"@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#webpage"},"commentCount":0,"publisher":{"@id":"https://vino-joy.com/#organization"},"image":{"@id":"https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#primaryimage"},"keywords":["Baijiu","Bordeaux","counterfeit wine","fake wine","Penfolds","Shanghai","Spirits"],"articleSection":["China","Wine"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#respond"]}]},{"@type":"Person","@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390","name":"Natalie Wang","image":{"@type":"ImageObject","@id":"https://vino-joy.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=96&d=identicon&r=g","caption":"Natalie Wang"},"sameAs":["http://vinojoycom.wordpress.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Feed" href="https://vino-joy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Comments Feed" href="https://vino-joy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Shanghai police busts fake Penfolds and Bordeaux Comments Feed" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vino-joy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://vino-joy.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://vino-joy.com/wp-content/themes/nikau/style.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://vino-joy.com/wp-content/themes/nikau-child/style.css?ver=1.0-wpcom.1589984194' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.8.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3' id='sticky-kit-js'></script>
<link rel="https://api.w.org/" href="https://vino-joy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vino-joy.com/wp-json/wp/v2/posts/47452" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vino-joy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vino-joy.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paSgwY-clm' />
<link rel="alternate" type="application/json+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2021%2F06%2F18%2Fshanghai-police-busts-fake-penfolds-and-bordeaux%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2021%2F06%2F18%2Fshanghai-police-busts-fake-penfolds-and-bordeaux%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<link rel="amphtml" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-47452 single-format-standard wp-embed-responsive has-thumb custom-logo-on slider-on offcanvas-widgets-off big-thumb">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
			
			
							<p class="site-description">Your ultimate source for everything related to China&#039;s wine market</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-4529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
<li id="menu-item-5432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432"><a href="https://vino-joy.com/in-the-press/">In the Press</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432"><a href="https://vino-joy.com/in-the-press/">In the Press</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->



<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-47452" class="post-47452 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-wine tag-baijiu tag-bordeaux tag-counterfeit-wine tag-fake-wine tag-penfolds tag-shanghai tag-spirits">
	<header class="entry-header cf">
					<div class="entry-thumbnail">
				<a href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/"><img width="1440" height="580" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?resize=1440%2C580&amp;ssl=1" class="attachment-nikau-bigthumb size-nikau-bigthumb wp-post-image jetpack-lazy-image" alt="Shanghai police (pic: iStock)" loading="lazy" data-attachment-id="47471" data-permalink="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/shanghai-china/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?fit=3862%2C2578&amp;ssl=1" data-orig-size="3862,2578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Shanghai, China - October 17, 2019: View of the police car parked on the street of the suburb area downtown in Shanghai - China&quot;,&quot;created_timestamp&quot;:&quot;1571356116&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Shanghai - China&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shanghai &#8211; China" data-image-description="&lt;p&gt;Shanghai police (pic: iStock)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?fit=950%2C635&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?resize=1440%2C580&amp;ssl=1 1440w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?zoom=2&amp;resize=1440%2C580&amp;ssl=1 2880w" data-lazy-sizes="(max-width: 1440px) 100vw, 1440px" data-lazy-src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/iStock-1184453642.jpg?resize=1440%2C580&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://vino-joy.com/category/wine/china/" rel="category tag">China</a> <a href="https://vino-joy.com/category/wine/" rel="category tag">Wine</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Shanghai police busts fake Penfolds and Bordeaux</h1>
						<div class="intro">
				<p>A raid by Shanghai Police has uncovered over 50,000 bottles of fake wines including Penfolds and Bordeaux as well as known spirits and Baijiu brands worth over US$31.1 million. </p>
			</div><!-- .intro -->
		
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://vino-joy.com/author/vinojoywine/">Natalie Wang</a></span></div><div class="entry-date"><a href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-18T09:31:20+08:00">2021-06-18</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				
<p>A raid by Shanghai Police has uncovered over 50,000 bottles of fake wines including Penfolds and Bordeaux as well as known spirits and baijiu brands worth over RMB 200 million (US$31.1 million). </p>



<p>The Shanghai police broke up a massive inter-provincial bootleg ring and arrested more than 60 suspects operating from 19 workshops across eight different provinces, according to <a href="https://www.163.com/dy/article/GC7T85120512DU6N.html" target="_blank" rel="noreferrer noopener">local news reports</a>. </p>



<p>The operation nabbed over 50,000 bottles of fake wines, of which Australian wine giant Treasury Wine Estates&#8217; flagship wine, Penfolds, and Bordeaux reds are among the counterfeited brands. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="47461" data-permalink="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/fake-wine-1/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fake-wine-1" data-image-description data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?fit=600%2C450&amp;ssl=1" loading="lazy" width="600" height="450" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?resize=600%2C450&#038;ssl=1" alt class="wp-image-47461 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?resize=600%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="47461" data-permalink="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/fake-wine-1/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fake-wine-1" data-image-description="" data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?fit=600%2C450&amp;ssl=1" loading="lazy" width="600" height="450" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?resize=600%2C450&#038;ssl=1" alt="" class="wp-image-47461" srcset="https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wine-1.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript><figcaption>Police found over 50,000 bottles of fake wines including Penfolds and Bordeaux wines. (pic: Shanghai police)</figcaption></figure></div>



<p>According to the police, this is also the first case of the year involving counterfeited Bordeaux, a geographically indicated (GI) wine region trademarked and protected in China.</p>



<p>The raid was carried out following a three-month investigation after police raised suspicion on an online shop in Shanghai that was selling a case of Penfolds worth RMB 3000 (US$465) at only one fifth of its price. </p>



<p>Examination by Penfolds team revealed inconsistencies in the wine label&#8217;s font and design, concluding these are indeed counterfeit products. </p>



<p>The shop owner surnamed Zhu was later found to have often sold fake wines alongside authentic bottles to give credibility to his sources, according to police. On his online shop, the fraudster even blatantly boasted wines&#8217; authenticity and provenance to mislead consumers, the police said. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="47467" data-permalink="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/fake-wines/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="One of the workshops that was used to manufacture counterfeit wines (pic: Shanghai police)" data-image-description="&lt;p&gt;One of the workshops that was used to manufacture counterfeit wines (pic: Shanghai police)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?resize=640%2C480&#038;ssl=1" alt="One of the workshops that was used to manufacture counterfeit wines (pic: Shanghai police)" class="wp-image-47467 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?resize=640%2C480&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="47467" data-permalink="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/fake-wines/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="One of the workshops that was used to manufacture counterfeit wines (pic: Shanghai police)" data-image-description="&lt;p&gt;One of the workshops that was used to manufacture counterfeit wines (pic: Shanghai police)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?resize=640%2C480&#038;ssl=1" alt="One of the workshops that was used to manufacture counterfeit wines (pic: Shanghai police)" class="wp-image-47467" srcset="https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2021/06/fake-wines.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption>One of the workshops that was used to manufacture counterfeit wines (pic: Shanghai police)</figcaption></figure></div>



<p>Further investigation of the shop led to two other key suspects supplying the counterfeit wines and spirits from Guangdong and wine-producing Shandong province in eastern China. </p>



<p>The Guangdong-based suspect surnamed Zhuang has been manufacturing fake wines through two of his own wine companies since 2021, bottling cheap bulk wines as branded goods. The wines are then sold to different distributors across the country, covering eight different provinces, says the police. </p>



<p>During the raid, the police also found over 1200 bottles of counterfeited Baijiu brands, over 3000 fake imported spirits and over 200,000 fake bottles and labels.  </p>



<p>The case is still under investigation. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share the article:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47452" class="share-facebook sd-button share-icon no-text" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-47452" class="share-linkedin sd-button share-icon no-text" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47452" class="share-twitter sd-button share-icon no-text" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-47452" class="share-pinterest sd-button share-icon no-text" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160696620-47452-60cc73ca5f037' data-src='https://widgets.wp.com/likes/#blog_id=160696620&amp;post_id=47452&amp;origin=vino-joy.com&amp;obj_id=160696620-47452-60cc73ca5f037' data-name='like-post-frame-160696620-47452-60cc73ca5f037'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://vino-joy.com/tag/baijiu/" rel="tag">Baijiu</a> &bull; <a href="https://vino-joy.com/tag/bordeaux/" rel="tag">Bordeaux</a> &bull; <a href="https://vino-joy.com/tag/counterfeit-wine/" rel="tag">counterfeit wine</a> &bull; <a href="https://vino-joy.com/tag/fake-wine/" rel="tag">fake wine</a> &bull; <a href="https://vino-joy.com/tag/penfolds/" rel="tag">Penfolds</a> &bull; <a href="https://vino-joy.com/tag/shanghai/" rel="tag">Shanghai</a> &bull; <a href="https://vino-joy.com/tag/spirits/" rel="tag">Spirits</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Shanghai police busts fake Penfolds and Bordeaux</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&#038;postid=47452&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d82e3507d89633e6a023699ddff30a65298a4fa7#parent=https%3A%2F%2Fvino-joy.com%2F2021%2F06%2F18%2Fshanghai-police-busts-fake-penfolds-and-bordeaux%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://vino-joy.com/2021/06/17/ningxia-to-quadruple-its-wine-industry-size-by-2025/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div><div class="nav-next"><a href="https://vino-joy.com/2021/06/18/a-century-of-haut-brion-to-go-under-hammer/" rel="next"><span class="meta-nav">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -47452 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Get the latest news on China&#039;s wine market in your inbox</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow vino-joy.com and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://vino-joy.com/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Sign up form</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"33649ad78ec9622b00de12bed","lid":"82f6f43e6b","uniqueMethods":true}) })</script></div></section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-1612"><a href="https://vino-joy.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-4330"><a href="https://vino-joy.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-676658996"><a href="https://vino-joy.com/category/beer/">Beer</a>
</li>
	<li class="cat-item cat-item-676659066"><a href="https://vino-joy.com/category/france/bordeaux/">Bordeaux</a>
</li>
	<li class="cat-item cat-item-676659067"><a href="https://vino-joy.com/category/france/burgundy/">Burgundy</a>
</li>
	<li class="cat-item cat-item-676658867"><a href="https://vino-joy.com/category/usa/california/">California</a>
</li>
	<li class="cat-item cat-item-676658844"><a href="https://vino-joy.com/category/cheese/">Cheese</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://vino-joy.com/category/wine/china/">China</a>
</li>
	<li class="cat-item cat-item-5956"><a href="https://vino-joy.com/category/dining/">Dining</a>
</li>
	<li class="cat-item cat-item-676659256"><a href="https://vino-joy.com/category/event/">Event</a>
</li>
	<li class="cat-item cat-item-676658739"><a href="https://vino-joy.com/category/france/">France</a>
</li>
	<li class="cat-item cat-item-7497"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a>
</li>
	<li class="cat-item cat-item-419"><a href="https://vino-joy.com/category/italy/">Italy</a>
</li>
	<li class="cat-item cat-item-676659009"><a href="https://vino-joy.com/category/asia/japan/">Japan</a>
</li>
	<li class="cat-item cat-item-676658906"><a href="https://vino-joy.com/category/asia/mongolia/">Mongolia</a>
</li>
	<li class="cat-item cat-item-676659347"><a href="https://vino-joy.com/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-676659346"><a href="https://vino-joy.com/category/asia/singapore/">Singapore</a>
</li>
	<li class="cat-item cat-item-676659439"><a href="https://vino-joy.com/category/spain/">Spain</a>
</li>
	<li class="cat-item cat-item-676659103"><a href="https://vino-joy.com/category/sponsored/">Sponsored</a>
</li>
	<li class="cat-item cat-item-676658950"><a href="https://vino-joy.com/category/asia/taiwan/">Taiwan</a>
</li>
	<li class="cat-item cat-item-676658866"><a href="https://vino-joy.com/category/usa/">USA</a>
</li>
	<li class="cat-item cat-item-676658857"><a href="https://vino-joy.com/category/whisky/">Whisky</a>
</li>
	<li class="cat-item cat-item-676659065"><a href="https://vino-joy.com/category/wine/">Wine</a>
</li>
			</ul>

			</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="http://www.facebook.com/VinoJoyNews" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/VinoJoyNews"><a href="http://www.facebook.com/VinoJoyNews"></a></blockquote></div>
		</div>
		</section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

					
	<p class="title-footer">Vino Joy News</p>

<div class="footer-widgetarea-wrap cf">

		<aside id="footer-widgetarea-one" class="footer-widgetarea cf" role="complementary">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</section>	</aside><!-- #footer-widgetarea-one -->
	
	
	
	
</div><!-- end .footer-widgetarea-wrap -->
	
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
		Theme: Nikau by <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202124'></script>
	<div style="display:none">
	<div class="grofile-hash-map-8e4be46e35c14db193210bbf872ce244">
	</div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vino-joy.com\/2021\/06\/18\/shanghai-police-busts-fake-penfolds-and-bordeaux\/":47452};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/06/18/shanghai-police-busts-fake-penfolds-and-bordeaux/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vino-joy.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202124' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='nikau-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/functions.js?ver=20160507' id='nikau-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vino-joy.com\/wp-admin\/admin-ajax.php","nonce":"bab9e209ab","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vino-joy.com\/wp-login.php?redirect_to=https%3A%2F%2Fvino-joy.com%2F2021%2F06%2F18%2Fshanghai-police-busts-fake-penfolds-and-bordeaux%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://vino-joy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202124#ver=202124&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=47452&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d82e3507d89633e6a023699ddff30a65298a4fa7#parent=https%3A%2F%2Fvino-joy.com%2F2021%2F06%2F18%2Fshanghai-police-busts-fake-penfolds-and-bordeaux%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=47452&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d82e3507d89633e6a023699ddff30a65298a4fa7#parent=https%3A%2F%2Fvino-joy.com%2F2021%2F06%2F18%2Fshanghai-police-busts-fake-penfolds-and-bordeaux%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'160696620',post:'47452',tz:'8',srv:'vino-joy.com'} ]);
	_stq.push([ 'clickTrackerInit', '160696620', '47452' ]);
</script>

</body>
</html>
