<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vino-joy.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Personal cellars of HRH Prince Robert of Luxembourg to go under hammer at Sotheby&#039;s</title>
	<meta name="description" content="Some of the most pedigreed Bordeaux bottles from the personal cellars of Prince Robert of Luxembourg, his family and his friends will be on offer in an unprecedented sale on May 21 in New York at Sotheby&#039;s." />
	<link rel="canonical" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Personal cellars of HRH Prince Robert of Luxembourg to go under hammer at Sotheby&#039;s" />
	<meta property="og:description" content="Some of the most pedigreed Bordeaux bottles from the personal cellars of Prince Robert of Luxembourg, his family and his friends will be on offer in an unprecedented sale on May 21 in New York at Sotheby&#039;s." />
	<meta property="og:url" content="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/" />
	<meta property="og:site_name" content="Vino Joy News" />
	<meta property="article:published_time" content="2022-01-13T02:57:34+00:00" />
	<meta property="article:modified_time" content="2022-01-13T02:57:35+00:00" />
	<meta property="og:image" content="https://vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg" />
	<meta property="og:image:width" content="2364" />
	<meta property="og:image:height" content="2754" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Natalie Wang" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Feed" href="https://vino-joy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Comments Feed" href="https://vino-joy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Personal cellars of HRH Prince Robert of Luxembourg to go under hammer at Sotheby&#8217;s Comments Feed" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vino-joy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://vino-joy.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-utilities-css'  href='https://vino-joy.com/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://vino-joy.com/wp-content/themes/nikau/style.css?ver=5.8.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://vino-joy.com/wp-content/themes/nikau-child/style.css?ver=1.0-wpcom.1589984194' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://vino-joy.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.css?ver=5.8.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://vino-joy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5-beta' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://vino-joy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-beta' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3' id='sticky-kit-js'></script>
<link rel="https://api.w.org/" href="https://vino-joy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vino-joy.com/wp-json/wp/v2/posts/50943" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vino-joy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vino-joy.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paSgwY-dfF' />
<link rel="alternate" type="application/json+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2022%2F01%2F13%2Fpersonal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2022%2F01%2F13%2Fpersonal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<link rel="amphtml" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-50943 single-format-standard wp-embed-responsive has-thumb custom-logo-on slider-on offcanvas-widgets-off big-thumb">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
			
			
							<p class="site-description">Your ultimate source for everything related to China&#039;s wine market</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-4529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
<li id="menu-item-5432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432"><a href="https://vino-joy.com/in-the-press/">In the Press</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432"><a href="https://vino-joy.com/in-the-press/">In the Press</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->



<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-50943" class="post-50943 post type-post status-publish format-standard has-post-thumbnail hentry category-bordeaux category-wine tag-auction tag-chateaux-haut-brion tag-domaine-clarence-dillon tag-fine-wine tag-la-mission-haut-brion tag-prince-robert-de-luxembourg tag-sothebys-2">
	<header class="entry-header cf">
					<div class="entry-thumbnail">
				<a href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/"><img width="1440" height="580" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?resize=1440%2C580&amp;ssl=1" class="attachment-nikau-bigthumb size-nikau-bigthumb wp-post-image jetpack-lazy-image" alt="Prince Robert de Luxembourg (pic: Sotheby&#039;s)" loading="lazy" data-attachment-id="50949" data-permalink="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/prince-robert-de-luxembourg/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?fit=2364%2C2754&amp;ssl=1" data-orig-size="2364,2754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Francois Poincet&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1478777163&quot;,&quot;copyright&quot;:&quot;fpoincet@occitmedia.com&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prince Robert de Luxembourg (pic: Sotheby&#8217;s)" data-image-description="&lt;p&gt;Prince Robert de Luxembourg (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Prince Robert de Luxembourg (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?fit=258%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?fit=879%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?resize=1440%2C580&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://vino-joy.com/category/france/bordeaux/" rel="category tag">Bordeaux</a> <a href="https://vino-joy.com/category/wine/" rel="category tag">Wine</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Personal cellars of HRH Prince Robert of Luxembourg to go under hammer at Sotheby&#8217;s</h1>
						<div class="intro">
				<p>Some of the most pedigreed Bordeaux bottles from the personal cellars of Prince Robert of Luxembourg, his family and his friends will be on offer in an unprecedented sale on May 21 in New York at Sotheby's. </p>
			</div><!-- .intro -->
		
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://vino-joy.com/author/vinojoywine/">Natalie Wang</a></span></div><div class="entry-date"><a href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-13T10:57:34+08:00">2022-01-13</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				
<p>Some of the most pedigreed Bordeaux bottles from the personal cellars of Prince Robert of Luxembourg, his family and his friends will be on offer in an unprecedented sale on May 21 in New York at Sotheby&#8217;s. The proceeds are going to benefit <em>The PolG Foundation</em>, a United States Public Charity, dedicated to finding a cure for PolG-related mitochondrial disorders , a disease that has tormented the prince&#8217;s youngest son. </p>



<p>Founded by the prince and his family, the mission of <em>The PolG Foundation</em> is to support and accelerate research in order to find effective treatments and a cure for PolG-related mitochondrial disorders. </p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="50949" data-permalink="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/prince-robert-de-luxembourg/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?fit=2364%2C2754&amp;ssl=1" data-orig-size="2364,2754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Francois Poincet&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1478777163&quot;,&quot;copyright&quot;:&quot;fpoincet@occitmedia.com&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prince Robert de Luxembourg (pic: Sotheby&#8217;s)" data-image-description="&lt;p&gt;Prince Robert de Luxembourg (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Prince Robert de Luxembourg (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?fit=258%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?fit=879%2C1024&amp;ssl=1" loading="lazy" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg.jpg?resize=512%2C768&#038;ssl=1" alt="Prince Robert de Luxembourg (pic: Sotheby&#039;s)" class="wp-image-50949 jetpack-lazy-image" width="512" height="768" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg.jpg?resize=512%2C768&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50949" data-permalink="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/prince-robert-de-luxembourg/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?fit=2364%2C2754&amp;ssl=1" data-orig-size="2364,2754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Francois Poincet&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1478777163&quot;,&quot;copyright&quot;:&quot;fpoincet@occitmedia.com&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prince Robert de Luxembourg (pic: Sotheby&#8217;s)" data-image-description="&lt;p&gt;Prince Robert de Luxembourg (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Prince Robert de Luxembourg (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?fit=258%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg-e1642042634258.jpg?fit=879%2C1024&amp;ssl=1" loading="lazy" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Prince-Robert-de-Luxembourg.jpg?resize=512%2C768&#038;ssl=1" alt="Prince Robert de Luxembourg (pic: Sotheby's)" class="wp-image-50949" width="512" height="768" data-recalc-dims="1" /></noscript><figcaption>Prince Robert de Luxembourg (pic: Sotheby&#8217;s)</figcaption></figure></div>



<p>The story of the foundation starts with the journey of one family and more particularly, one young man, Frederik, the youngest son of Prince Robert and Princess Julie. Having faced fear, sadness and grief, the family, inspired by Frederik’s example of sheer determination, perseverance and his naturally cheerful disposition, have set out to find a cure for a devastating disease.</p>



<p>The sale will bring together wines from top-tier Châteaux, including Haut-Brion, La Mission Haut-Brion. Both are owned by the prince&#8217;s family company, Domaine Clarence Dillon, of which the prince serves as the Chairman and CEO. </p>



<p>In addition, the sale will also feature d’Yquem, Cheval Blanc, Lafite, Latour, Margaux, Mouton Rothschild, Lynch Bages, Palmer, Ausone and Petrus. With approximately 4,000 bottles already consigned, and more to come, the aim is to raise as much as possible to support the charity. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="50950" data-permalink="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/chateau-haut-brion_facade/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?fit=4928%2C3280&amp;ssl=1" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;F.Poincet&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1366209765&quot;,&quot;copyright&quot;:&quot;F.Poincet@OccitMedia&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chateau-Haut-Brion_facade" data-image-description="&lt;p&gt;Haut-Brion, La Mission Haut-Brion are both owned by Domaine Clarence Dillon, which the prince serves as Chairman and CEO. The wines from the prince&#8217;s collections are also stored at Château Haut-Brion. (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Haut-Brion, La Mission Haut-Brion are both owned by Domaine Clarence Dillon, which the prince serves as Chairman and CEO. The wines from the prince&#8217;s collections are also stored at the family estate. (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?fit=950%2C633&amp;ssl=1" loading="lazy" width="950" height="633" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=950%2C633&#038;ssl=1" alt="Haut-Brion, La Mission Haut-Brion are both owned by Domaine Clarence Dillon, which the prince serves as Chairman and CEO. The wines from the prince&#039;s collections are also stored at the family estate. (pic: Sotheby&#039;s)" class="wp-image-50950 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=2048%2C1363&amp;ssl=1 2048w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?w=1900&amp;ssl=1 1900w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?w=2850&amp;ssl=1 2850w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=950%2C633&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50950" data-permalink="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/chateau-haut-brion_facade/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?fit=4928%2C3280&amp;ssl=1" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;F.Poincet&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1366209765&quot;,&quot;copyright&quot;:&quot;F.Poincet@OccitMedia&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chateau-Haut-Brion_facade" data-image-description="&lt;p&gt;Haut-Brion, La Mission Haut-Brion are both owned by Domaine Clarence Dillon, which the prince serves as Chairman and CEO. The wines from the prince&#8217;s collections are also stored at Château Haut-Brion. (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Haut-Brion, La Mission Haut-Brion are both owned by Domaine Clarence Dillon, which the prince serves as Chairman and CEO. The wines from the prince&#8217;s collections are also stored at the family estate. (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?fit=950%2C633&amp;ssl=1" loading="lazy" width="950" height="633" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=950%2C633&#038;ssl=1" alt="Haut-Brion, La Mission Haut-Brion are both owned by Domaine Clarence Dillon, which the prince serves as Chairman and CEO. The wines from the prince's collections are also stored at the family estate. (pic: Sotheby's)" class="wp-image-50950" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?resize=2048%2C1363&amp;ssl=1 2048w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?w=1900&amp;ssl=1 1900w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/Chateau-Haut-Brion_facade.jpg?w=2850&amp;ssl=1 2850w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript><figcaption>Haut-Brion, La Mission Haut-Brion are both owned by Domaine Clarence Dillon, which the prince serves as Chairman and CEO. The wines from the prince&#8217;s collections are also stored at the family estate. (pic: Sotheby&#8217;s)</figcaption></figure>



<p><strong>Prince Robert de Luxembourg</strong> said: “Our world was turned upside down over five years ago with the diagnosis of our dear Frederik with PolG. Since then, while facing the most basic challenges of keeping Frederik alive, we have been aided by so many “angels” the world over who have rather miraculously come into our lives. We have reached out to the amazing global medical community and somewhat unwittingly have become a research hub for this not so rare disease. I am thrilled to empty my cellar for this highly personal cause in order to help Frederik and so many like him. My family are so touched by all of the people that are joining us through their guidance and donations in finding a cure for and promoting awareness of this devastating mitochondrial disease.”</p>



<p><strong>Jamie Ritchie, Worldwide Head of Sotheby’s Wine</strong>, said: “We are delighted to work together with HRH Prince Robert of Luxembourg, and his family and friends, to present this auction in order to raise important funds which will be dedicated to finding effective treatments and a cure for PolG-related mitochondrial disorders.&#8221;</p>



<p>&#8220;The centrepiece features bottles from 1906 to 2018 that come directly from Prince Robert’s personal cellar, with the bottles always having been stored at the family cellar at Château Haut-Brion. Naturally, the wines from two of the family’s vineyards, Châteaux Haut-Brion and La Mission Haut-Brion, make up an important component with a significant number of large format bottles, as well as a treasure trove of magnums of the magnificent and very rare white wines from these two storied properties. For anyone who would like to donate rare wines or exclusive experiences to help raise funds through this auction, The PolG Foundation will continue accepting donations through the end of February.”</p>



<p>Frederik was fourteen years of age in 2016 when he was diagnosed with a mitochondrial disease, a genetic disorder that robs the body’s cells of energy, in turn causing organ dysfunction and failure. Of all the mitochondrial diseases, the adolescent onset of PolG-related disorders is among the cruelest. </p>



<p>With no effective treatments to date and no cure, the family decided to concentrate all of their efforts on finding treatments and ultimately a cure, for people like Frederik, who suffer from PolG-related disorders. </p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img data-attachment-id="50953" data-permalink="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/polg/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?fit=720%2C720&amp;ssl=1" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The PolG Foundation is created to find a cure for PolG-related mitochondrial disorders, a disease that has been tormenting the prince&#8217;s youngest son  Frederik. (pic: Sotheby&#8217;s)" data-image-description="&lt;p&gt;The PolG Foundation is created to find a cure for PolG-related mitochondrial disorders, a disease that has been tormenting the prince&#8217;s youngest son  Frederik. (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-image-caption="&lt;p&gt;The PolG Foundation is created to find a cure for PolG-related mitochondrial disorders, a disease that has been tormenting the prince&#8217;s youngest son Frederick. (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?fit=720%2C720&amp;ssl=1" loading="lazy" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?resize=540%2C540&#038;ssl=1" alt="The PolG Foundation is created to find a cure for PolG-related mitochondrial disorders, a disease that has been tormenting the prince&#039;s youngest son  Frederik. (pic: Sotheby&#039;s)" class="wp-image-50953 jetpack-lazy-image" width="540" height="540" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?resize=540%2C540&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50953" data-permalink="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/polg/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?fit=720%2C720&amp;ssl=1" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The PolG Foundation is created to find a cure for PolG-related mitochondrial disorders, a disease that has been tormenting the prince&#8217;s youngest son  Frederik. (pic: Sotheby&#8217;s)" data-image-description="&lt;p&gt;The PolG Foundation is created to find a cure for PolG-related mitochondrial disorders, a disease that has been tormenting the prince&#8217;s youngest son  Frederik. (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-image-caption="&lt;p&gt;The PolG Foundation is created to find a cure for PolG-related mitochondrial disorders, a disease that has been tormenting the prince&#8217;s youngest son Frederick. (pic: Sotheby&#8217;s)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?fit=720%2C720&amp;ssl=1" loading="lazy" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?resize=540%2C540&#038;ssl=1" alt="The PolG Foundation is created to find a cure for PolG-related mitochondrial disorders, a disease that has been tormenting the prince's youngest son  Frederik. (pic: Sotheby's)" class="wp-image-50953" width="540" height="540" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/PolG.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></noscript><figcaption>The PolG Foundation is created to find a cure for PolG-related mitochondrial disorders, a disease that has been tormenting the prince&#8217;s youngest son Frederick. (pic: Sotheby&#8217;s)</figcaption></figure></div>



<p>Raised in Luxembourg and educated in England, Prince Robert may have been destined from a young age to run the family wine business, Domaine Clarence Dillon, which owns Château Haut-Brion, Château La Mission Haut-Brion, Château Quintus and Clarendelle.</p>



<p>The company also owns a  two Michelin-starred gourmet restaurant Le Clarence and a fine wine shop, La Cave du Château. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share the article:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50943" class="share-facebook sd-button share-icon no-text" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-50943" class="share-linkedin sd-button share-icon no-text" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50943" class="share-twitter sd-button share-icon no-text" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-50943" class="share-pinterest sd-button share-icon no-text" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160696620-50943-61dfdf013a9ea' data-src='https://widgets.wp.com/likes/#blog_id=160696620&amp;post_id=50943&amp;origin=vino-joy.com&amp;obj_id=160696620-50943-61dfdf013a9ea' data-name='like-post-frame-160696620-50943-61dfdf013a9ea' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://vino-joy.com/tag/auction/" rel="tag">Auction</a> &bull; <a href="https://vino-joy.com/tag/chateaux-haut-brion/" rel="tag">Châteaux Haut-Brion</a> &bull; <a href="https://vino-joy.com/tag/domaine-clarence-dillon/" rel="tag">Domaine Clarence Dillon</a> &bull; <a href="https://vino-joy.com/tag/fine-wine/" rel="tag">Fine wine</a> &bull; <a href="https://vino-joy.com/tag/la-mission-haut-brion/" rel="tag">La Mission Haut-Brion</a> &bull; <a href="https://vino-joy.com/tag/prince-robert-de-luxembourg/" rel="tag">Prince Robert de Luxembourg</a> &bull; <a href="https://vino-joy.com/tag/sothebys-2/" rel="tag">Sothebys</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Personal cellars of HRH Prince Robert of Luxembourg to go under hammer at Sotheby&#8217;s</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&#038;postid=50943&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=10.5-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=552584e2026b27b4b81926d4acc453efa474c752#parent=https%3A%2F%2Fvino-joy.com%2F2022%2F01%2F13%2Fpersonal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://vino-joy.com/2022/01/12/wset-names-new-ceo/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -50943 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Get the latest news on China's wine market in your inbox</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow vino-joy.com and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://vino-joy.com/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Sign up form</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"33649ad78ec9622b00de12bed","lid":"82f6f43e6b","uniqueMethods":true}) })</script></div></section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-1612"><a href="https://vino-joy.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-4330"><a href="https://vino-joy.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-676660000"><a href="https://vino-joy.com/category/baijiu/">Baijiu</a>
</li>
	<li class="cat-item cat-item-676658996"><a href="https://vino-joy.com/category/beer/">Beer</a>
</li>
	<li class="cat-item cat-item-676659066"><a href="https://vino-joy.com/category/france/bordeaux/">Bordeaux</a>
</li>
	<li class="cat-item cat-item-676659067"><a href="https://vino-joy.com/category/france/burgundy/">Burgundy</a>
</li>
	<li class="cat-item cat-item-676658867"><a href="https://vino-joy.com/category/usa/california/">California</a>
</li>
	<li class="cat-item cat-item-676658844"><a href="https://vino-joy.com/category/cheese/">Cheese</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://vino-joy.com/category/wine/china/">China</a>
</li>
	<li class="cat-item cat-item-5956"><a href="https://vino-joy.com/category/dining/">Dining</a>
</li>
	<li class="cat-item cat-item-676659256"><a href="https://vino-joy.com/category/event/">Event</a>
</li>
	<li class="cat-item cat-item-676658739"><a href="https://vino-joy.com/category/france/">France</a>
</li>
	<li class="cat-item cat-item-7497"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a>
</li>
	<li class="cat-item cat-item-419"><a href="https://vino-joy.com/category/italy/">Italy</a>
</li>
	<li class="cat-item cat-item-676659009"><a href="https://vino-joy.com/category/asia/japan/">Japan</a>
</li>
	<li class="cat-item cat-item-676658906"><a href="https://vino-joy.com/category/asia/mongolia/">Mongolia</a>
</li>
	<li class="cat-item cat-item-676659347"><a href="https://vino-joy.com/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-676659346"><a href="https://vino-joy.com/category/asia/singapore/">Singapore</a>
</li>
	<li class="cat-item cat-item-676659439"><a href="https://vino-joy.com/category/spain/">Spain</a>
</li>
	<li class="cat-item cat-item-676659103"><a href="https://vino-joy.com/category/sponsored/">Sponsored</a>
</li>
	<li class="cat-item cat-item-676658950"><a href="https://vino-joy.com/category/asia/taiwan/">Taiwan</a>
</li>
	<li class="cat-item cat-item-676658866"><a href="https://vino-joy.com/category/usa/">USA</a>
</li>
	<li class="cat-item cat-item-676658857"><a href="https://vino-joy.com/category/whisky/">Whisky</a>
</li>
	<li class="cat-item cat-item-676659065"><a href="https://vino-joy.com/category/wine/">Wine</a>
</li>
			</ul>

			</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="http://www.facebook.com/VinoJoyNews" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/VinoJoyNews"><a href="http://www.facebook.com/VinoJoyNews"></a></blockquote></div>
		</div>
		</section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

					
	<p class="title-footer">Vino Joy News</p>

<div class="footer-widgetarea-wrap cf">

		<aside id="footer-widgetarea-one" class="footer-widgetarea cf" role="complementary">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</section>	</aside><!-- #footer-widgetarea-one -->
	
	
	
	
</div><!-- end .footer-widgetarea-wrap -->
	
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
		Theme: Nikau by <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202202'></script>
	<div style="display:none">
	<div class="grofile-hash-map-8e4be46e35c14db193210bbf872ce244">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vino-joy.com\/2022\/01\/13\/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys\/":50943};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/01/13/personal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vino-joy.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202202' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.5-beta' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='nikau-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/functions.js?ver=20160507' id='nikau-script-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5-beta' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/vino-joy.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vino-joy.com\/wp-admin\/admin-ajax.php","nonce":"8e90680280","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vino-joy.com\/wp-login.php?redirect_to=https%3A%2F%2Fvino-joy.com%2F2022%2F01%2F13%2Fpersonal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5-beta' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-beta' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202202#ver=202202&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=50943&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=10.5-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=552584e2026b27b4b81926d4acc453efa474c752#parent=https%3A%2F%2Fvino-joy.com%2F2022%2F01%2F13%2Fpersonal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=50943&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=10.5-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=552584e2026b27b4b81926d4acc453efa474c752#parent=https%3A%2F%2Fvino-joy.com%2F2022%2F01%2F13%2Fpersonal-cellars-of-hrh-prince-robert-of-luxembourg-to-go-under-hammer-at-sothebys%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-beta',blog:'160696620',post:'50943',tz:'8',srv:'vino-joy.com'} ]);
	_stq.push([ 'clickTrackerInit', '160696620', '50943' ]);
</script>

</body>
</html>
