<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vino-joy.com/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>China names three Australian companies for further investigation in dumping probe</title>
	<meta name="description" content="Treasury Wine Estates, Casella and Chinese-owned Australian Swan Vintage, have been selected to fill in an in-depth questionnaire as part of China&#039;s widening investigation into dumping and subsidies." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="China names three Australian companies for further investigation in dumping probe" />
	<meta property="og:description" content="Treasury Wine Estates, Casella and Chinese-owned Australian Swan Vintage, have been selected to fill in an in-depth questionnaire as part of China&#039;s widening investigation into dumping and subsidies." />
	<meta property="og:url" content="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/" />
	<meta property="og:site_name" content="Vino Joy News" />
	<meta property="article:published_time" content="2020-10-01T09:24:16+00:00" />
	<meta property="article:modified_time" content="2020-10-01T09:24:17+00:00" />
	<meta property="og:image" content="https://vino-joy.com/wp-content/uploads/2020/08/china-wine-australia-1024x577.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="577" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vino-joy.com/#organization","name":"Vino Joy Limited","url":"https://vino-joy.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://vino-joy.com/#logo","inLanguage":"en-GB","url":"https://i2.wp.com/vino-joy.com/wp-content/uploads/2019/04/1085137096.jpg?fit=447%2C444&ssl=1","width":447,"height":444,"caption":"Vino Joy Limited"},"image":{"@id":"https://vino-joy.com/#logo"}},{"@type":"WebSite","@id":"https://vino-joy.com/#website","url":"https://vino-joy.com/","name":"Vino-joy.com","description":"Your ultimate source for everything related to China&#039;s wine market","publisher":{"@id":"https://vino-joy.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vino-joy.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#primaryimage","inLanguage":"en-GB","url":"https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=1490%2C839&ssl=1","width":1490,"height":839},{"@type":"WebPage","@id":"https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#webpage","url":"https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/","name":"China names three Australian companies for further investigation in dumping probe","isPartOf":{"@id":"https://vino-joy.com/#website"},"primaryImageOfPage":{"@id":"https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#primaryimage"},"datePublished":"2020-10-01T09:24:16+00:00","dateModified":"2020-10-01T09:24:17+00:00","description":"Treasury Wine Estates, Casella and Chinese-owned Australian Swan Vintage, have been selected to fill in an in-depth questionnaire as part of China's widening investigation into dumping and subsidies.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/"]}]},{"@type":"Article","@id":"https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#article","isPartOf":{"@id":"https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#webpage"},"author":{"@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390"},"headline":"China names three Australian companies for further investigation in dumping probe","datePublished":"2020-10-01T09:24:16+00:00","dateModified":"2020-10-01T09:24:17+00:00","mainEntityOfPage":{"@id":"https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#webpage"},"commentCount":0,"publisher":{"@id":"https://vino-joy.com/#organization"},"image":{"@id":"https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#primaryimage"},"keywords":"Anti-dumping probe,Australian Vintage,Australian wine,Auswan Creek,Treasury Wine Estates,Yalumba,Yellow Tail","articleSection":"Australia,China,Wine","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#respond"]}]},{"@type":"Person","@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390","name":"Natalie Wang","image":{"@type":"ImageObject","@id":"https://vino-joy.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=96&d=identicon&r=g","caption":"Natalie Wang"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Feed" href="https://vino-joy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Comments Feed" href="https://vino-joy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; China names three Australian companies for further investigation in dumping probe Comments Feed" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vino-joy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://vino-joy.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://vino-joy.com/wp-content/themes/nikau/style.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://vino-joy.com/wp-content/themes/nikau-child/style.css?ver=1.0-wpcom.1589984194' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.9.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3' id='sticky-kit-js'></script>
<link rel="https://api.w.org/" href="https://vino-joy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vino-joy.com/wp-json/wp/v2/posts/27652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vino-joy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vino-joy.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paSgwY-7c0' />
<link rel="alternate" type="application/json+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2020%2F10%2F01%2Fchina-names-three-australian-companies-for-further-investigation-in-dumping-probe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2020%2F10%2F01%2Fchina-names-three-australian-companies-for-further-investigation-in-dumping-probe%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/amp/"><link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-27652 single-format-standard wp-embed-responsive has-thumb custom-logo-on slider-on offcanvas-widgets-off big-thumb">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
			
			
							<p class="site-description">Your ultimate source for everything related to China&#039;s wine market</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-4529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
<li id="menu-item-5432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432"><a href="https://vino-joy.com/in-the-press/">In the Press</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432"><a href="https://vino-joy.com/in-the-press/">In the Press</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->



<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-27652" class="post-27652 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-china category-wine tag-anti-dumping-probe tag-australian-vintage tag-australian-wine tag-auswan-creek tag-treasury-wine-estates tag-yalumba tag-yellow-tail">
	<header class="entry-header cf">
					<div class="entry-thumbnail">
				<a href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/"><img width="1440" height="580" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=1440%2C580&amp;ssl=1" class="attachment-nikau-bigthumb size-nikau-bigthumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22635" data-permalink="https://vino-joy.com/2020/08/26/what-does-china-really-want-from-anti-dumping-probe-into-australian-wine/china-wine-australia/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=1490%2C839&amp;ssl=1" data-orig-size="1490,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="china wine australia" data-image-description="" data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=950%2C535&amp;ssl=1" data-lazy-src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=1440%2C580&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://vino-joy.com/tag/australia/" rel="category tag">Australia</a> <a href="https://vino-joy.com/category/wine/china/" rel="category tag">China</a> <a href="https://vino-joy.com/category/wine/" rel="category tag">Wine</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">China names three Australian companies for further investigation in dumping probe</h1>
						<div class="intro">
				<p>Three biggest Australian wine exporters to China have been selected for China’s further investigation of Australia’s alleged dumping and subsidies, after 31 companies have completed sample questionnaires.</p>
			</div><!-- .intro -->
		
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://vino-joy.com/author/vinojoywine/">Natalie Wang</a></span></div><div class="entry-date"><a href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-01T17:24:16+08:00">2020-10-01</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				
<p>Three biggest Australian wine exporters to China have been selected for China’s further investigation of Australia’s alleged dumping and subsidies, after 31 companies have completed sample questionnaires.</p>



<p>Three of Australia’s leading wine exporters to China, namely Treasury Wine Estates, Casella and Chinese-owned Australian Swan Vintage, have been selected to fill in an in-depth questionnaire after completing sample questionnaires as part of China’s widening investigation into possible dumping and subsidies.  </p>



<p>When the anti-dumping probe <a href="https://vino-joy.com/2020/08/18/breaking-china-launches-anti-dumping-investigation-into-australian-wine/" target="_blank" rel="noreferrer noopener">was first announced on August 18</a>, ten Australian wine companies were singled out. They are Treasury Wine Estates, owner of Penfolds and Wolf Blass, Casella, parent company of Yellow Tail, Australian Vintage, Yalumba, South Australian Wine Group, The Wine Company, Truffle &amp; Wine, Wingara Wine Group and Stoney Rise Wine company.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="5923" data-permalink="https://vino-joy.com/2020/04/16/twe-wins-penfolds-chinese-trademark-after-10-years-of-court-battle/penfolds-image/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="penfolds image" data-image-description data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?fit=950%2C634&amp;ssl=1" loading="lazy" width="950" height="634" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?resize=950%2C634&#038;ssl=1" alt class="wp-image-5923 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?w=1080&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?resize=950%2C634&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="5923" data-permalink="https://vino-joy.com/2020/04/16/twe-wins-penfolds-chinese-trademark-after-10-years-of-court-battle/penfolds-image/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="penfolds image" data-image-description="" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?fit=950%2C634&amp;ssl=1" loading="lazy" width="950" height="634" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?resize=950%2C634&#038;ssl=1" alt="" class="wp-image-5923" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/04/penfolds-image.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript></figure>



<p>On August 31, China followed up and<a href="https://vino-joy.com/2020/08/31/breaking-china-launches-second-investigation-into-australian-wine/" target="_blank" rel="noreferrer noopener"> announced a second investigation</a> of subsidies, further inflaming wine trade relations between the two countries.</p>



<p>Later, it’s reported that three of the companies were removed from the list as they don’t export to China. In total, 31 wine companies responded to Chinese government’s call and voluntarily registered to be part of the investigation, hoping that by proving they did not engage in dumping activities they could be spared of punitive taxes.</p>



<p>The three companies are therefore selected from the 31 companies and have 37 days to complete the in-depth questionnaire.</p>



<p>The selection of Australian Swan Vintage, creator of Auswan Creek, also squashed a rumor that the investigation might spare Chinese-owned or partially Chinese owned-wineries. </p>



<p>Founded by Chinese-Australian businessman Li Wei, the company&#8217;s flagship wine brand Auswan Creek was launched in China in 2012 and even debuted an Ambassador Shiraz in honor of former Australian ambassador to China, Geoff Raby, back when relations were rosy. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="27661" data-permalink="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/auswan-creek/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?fit=1855%2C1042&amp;ssl=1" data-orig-size="1855,1042" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="auswan-creek-" data-image-description data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?fit=950%2C533&amp;ssl=1" loading="lazy" width="950" height="533" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=950%2C533&#038;ssl=1" alt class="wp-image-27661 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=1260%2C709&amp;ssl=1 1260w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?w=1855&amp;ssl=1 1855w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=950%2C533&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="27661" data-permalink="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/auswan-creek/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?fit=1855%2C1042&amp;ssl=1" data-orig-size="1855,1042" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="auswan-creek-" data-image-description="" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?fit=950%2C533&amp;ssl=1" loading="lazy" width="950" height="533" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=950%2C533&#038;ssl=1" alt="" class="wp-image-27661" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=1260%2C709&amp;ssl=1 1260w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2020/10/auswan-creek-.png?w=1855&amp;ssl=1 1855w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Punitive tax on October 18?</strong></p>



<p>There are rumors that China will introduce punitive taxes on Australian wines as early as October 18 after 60 days of investigation both from inside wine trade in China and outside.</p>



<p>China alleged that Australia dumped wines to the country at a margin of over 200%, thus creating unfair competition for domestic wine producers. &nbsp;</p>



<p>But Australian Grape and Wine chief executive Tony Battaglene <a href="https://www.abc.net.au/news/rural/2020-09-28/china-selects-three-australian-wine-businesses-to-investigate/12705952?utm_source=DWN&amp;utm_campaign=820440245e-DWN_CAMPAIGN_JULY_2020_COPY_01&amp;utm_medium=email&amp;utm_term=0_1787000e4c-820440245e-225122753" target="_blank" rel="noreferrer noopener">shot down the speculation in an interview</a>, saying &#8220;I don&#8217;t think we&#8217;ll get one in 60 days.”</p>



<p>Nothing as of today has being announced yet by China Alcoholic Drinks Association (CADA), the official drinks association that proposed the anti-dumping investigation to Ministry of Commerce, on possibilities of raising taxes on Australian wine this month.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="22635" data-permalink="https://vino-joy.com/2020/08/26/what-does-china-really-want-from-anti-dumping-probe-into-australian-wine/china-wine-australia/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=1490%2C839&amp;ssl=1" data-orig-size="1490,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="china wine australia" data-image-description data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=950%2C535&amp;ssl=1" loading="lazy" width="950" height="535" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=950%2C535&#038;ssl=1" alt class="wp-image-22635 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=1260%2C709&amp;ssl=1 1260w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?w=1490&amp;ssl=1 1490w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=950%2C535&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="22635" data-permalink="https://vino-joy.com/2020/08/26/what-does-china-really-want-from-anti-dumping-probe-into-australian-wine/china-wine-australia/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=1490%2C839&amp;ssl=1" data-orig-size="1490,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="china wine australia" data-image-description="" data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?fit=950%2C535&amp;ssl=1" loading="lazy" width="950" height="535" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=950%2C535&#038;ssl=1" alt="" class="wp-image-22635" srcset="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=1260%2C709&amp;ssl=1 1260w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/08/china-wine-australia.png?w=1490&amp;ssl=1 1490w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript></figure>



<p>Australia is China’s biggest wine supplier and contributes to roughly 40% of all imported bottled wines sold in China. The country e<a href="https://vino-joy.com/2020/08/06/australian-wine-exports-dip-while-wines-premiumize/" target="_blank" rel="noreferrer noopener">xported AU$1.1 billion worth of wines to China</a> in the past 12 months ended in June this year, according to data released by Wine Australia, making China its most valuable export market. </p>



<p>In the original announcement in August, the ministry said the investigation would take a year, and it could be extended to February 18, 2022 if needed.</p>



<p>The investigation would also require cooperation from China’s nine leading Australian wine importers, which include AHCOF Industrial Development, <a href="https://vino-joy.com/2019/11/07/asc-fine-wines-we-are-here-to-stay/" target="_blank" rel="noreferrer noopener">ASC Fine Wines</a>, Guangzhou Dragon’s Journey, Shanghai Foodstuffs Import and Export, Jiangsu Hebe Bay Wine Industry, C&amp;D Logistics, Hongsu Industrial, Pernod Ricard China and Guangzhou Tall Trees based on a document released by Ministry of Commerce. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share the article:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27652" class="share-facebook sd-button share-icon no-text" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-27652" class="share-linkedin sd-button share-icon no-text" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27652" class="share-twitter sd-button share-icon no-text" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-27652" class="share-pinterest sd-button share-icon no-text" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160696620-27652-5f75eacbbcfbd' data-src='https://widgets.wp.com/likes/#blog_id=160696620&amp;post_id=27652&amp;origin=vino-joy.com&amp;obj_id=160696620-27652-5f75eacbbcfbd' data-name='like-post-frame-160696620-27652-5f75eacbbcfbd'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://vino-joy.com/tag/anti-dumping-probe/" rel="tag">Anti-dumping probe</a> &bull; <a href="https://vino-joy.com/tag/australian-vintage/" rel="tag">Australian Vintage</a> &bull; <a href="https://vino-joy.com/tag/australian-wine/" rel="tag">Australian wine</a> &bull; <a href="https://vino-joy.com/tag/auswan-creek/" rel="tag">Auswan Creek</a> &bull; <a href="https://vino-joy.com/tag/treasury-wine-estates/" rel="tag">Treasury Wine Estates</a> &bull; <a href="https://vino-joy.com/tag/yalumba/" rel="tag">Yalumba</a> &bull; <a href="https://vino-joy.com/tag/yellow-tail/" rel="tag">Yellow Tail</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>China names three Australian companies for further investigation in dumping probe</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&#038;postid=27652&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=db90d6f66d5adc4e1b5c678e9554f41f33fc2e34#parent=https%3A%2F%2Fvino-joy.com%2F2020%2F10%2F01%2Fchina-names-three-australian-companies-for-further-investigation-in-dumping-probe%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://vino-joy.com/2020/10/01/bollinger-releases-limited-james-bond-champagne-for-007-movie/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -27652 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Get the latest news on China&#039;s wine market in your inbox</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow vino-joy.com and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://vino-joy.com/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Sign up form</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"33649ad78ec9622b00de12bed","lid":"82f6f43e6b","uniqueMethods":true}) })</script></div></section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-1612"><a href="https://vino-joy.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-4330"><a href="https://vino-joy.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-676658996"><a href="https://vino-joy.com/category/beer/">Beer</a>
</li>
	<li class="cat-item cat-item-676659066"><a href="https://vino-joy.com/category/france/bordeaux/">Bordeaux</a>
</li>
	<li class="cat-item cat-item-676659067"><a href="https://vino-joy.com/category/france/burgundy/">Burgundy</a>
</li>
	<li class="cat-item cat-item-676658867"><a href="https://vino-joy.com/category/usa/california/">California</a>
</li>
	<li class="cat-item cat-item-676658844"><a href="https://vino-joy.com/category/cheese/">Cheese</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://vino-joy.com/category/wine/china/">China</a>
</li>
	<li class="cat-item cat-item-5956"><a href="https://vino-joy.com/category/dining/">Dining</a>
</li>
	<li class="cat-item cat-item-676659256"><a href="https://vino-joy.com/category/event/">Event</a>
</li>
	<li class="cat-item cat-item-676658739"><a href="https://vino-joy.com/category/france/">France</a>
</li>
	<li class="cat-item cat-item-7497"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a>
</li>
	<li class="cat-item cat-item-419"><a href="https://vino-joy.com/category/italy/">Italy</a>
</li>
	<li class="cat-item cat-item-676659009"><a href="https://vino-joy.com/category/asia/japan/">Japan</a>
</li>
	<li class="cat-item cat-item-676658906"><a href="https://vino-joy.com/category/asia/mongolia/">Mongolia</a>
</li>
	<li class="cat-item cat-item-676659347"><a href="https://vino-joy.com/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-676659346"><a href="https://vino-joy.com/category/asia/singapore/">Singapore</a>
</li>
	<li class="cat-item cat-item-676659439"><a href="https://vino-joy.com/category/spain/">Spain</a>
</li>
	<li class="cat-item cat-item-676659103"><a href="https://vino-joy.com/category/sponsored/">Sponsored</a>
</li>
	<li class="cat-item cat-item-676658950"><a href="https://vino-joy.com/category/asia/taiwan/">Taiwan</a>
</li>
	<li class="cat-item cat-item-676658866"><a href="https://vino-joy.com/category/usa/">USA</a>
</li>
	<li class="cat-item cat-item-676658857"><a href="https://vino-joy.com/category/whisky/">Whisky</a>
</li>
	<li class="cat-item cat-item-676659065"><a href="https://vino-joy.com/category/wine/">Wine</a>
</li>
			</ul>

			</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="http://www.facebook.com/VinoJoyNews" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/VinoJoyNews"><a href="http://www.facebook.com/VinoJoyNews"></a></blockquote></div>
		</div>
		</section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

					
	<p class="title-footer">Vino Joy News</p>

<div class="footer-widgetarea-wrap cf">

		<aside id="footer-widgetarea-one" class="footer-widgetarea cf" role="complementary">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</section>	</aside><!-- #footer-widgetarea-one -->
	
	
	
	
</div><!-- end .footer-widgetarea-wrap -->
	
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
		Theme: Nikau by <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-8e4be46e35c14db193210bbf872ce244">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vino-joy.com\/2020\/10\/01\/china-names-three-australian-companies-for-further-investigation-in-dumping-probe\/":27652};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/10/01/china-names-three-australian-companies-for-further-investigation-in-dumping-probe/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vino-joy.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202040' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='nikau-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/functions.js?ver=20160507' id='nikau-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vino-joy.com\/wp-admin\/admin-ajax.php","nonce":"ca61178974","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vino-joy.com\/wp-login.php?redirect_to=https%3A%2F%2Fvino-joy.com%2F2020%2F10%2F01%2Fchina-names-three-australian-companies-for-further-investigation-in-dumping-probe%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://vino-joy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202040#ver=202040&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=27652&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=db90d6f66d5adc4e1b5c678e9554f41f33fc2e34#parent=https%3A%2F%2Fvino-joy.com%2F2020%2F10%2F01%2Fchina-names-three-australian-companies-for-further-investigation-in-dumping-probe%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=27652&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=db90d6f66d5adc4e1b5c678e9554f41f33fc2e34#parent=https%3A%2F%2Fvino-joy.com%2F2020%2F10%2F01%2Fchina-names-three-australian-companies-for-further-investigation-in-dumping-probe%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'160696620',post:'27652',tz:'8',srv:'vino-joy.com'} ]);
	_stq.push([ 'clickTrackerInit', '160696620', '27652' ]);
</script>

</body>
</html>
