<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vino-joy.com/xmlrpc.php">
<title>Wine Australia announces departure of its China head David Lucas</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="David Lucas&#039; departure from Wine Australia is the latest key personnel change in China&#039;s volatile wine market."/>
<link rel="canonical" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wine Australia announces departure of its China head David Lucas" />
<meta property="og:description" content="David Lucas&#039; departure from Wine Australia is the latest key personnel change in China&#039;s volatile wine market." />
<meta property="og:url" content="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/" />
<meta property="og:site_name" content="Vino-joy.com" />
<meta property="article:tag" content="Andreas Clark" />
<meta property="article:tag" content="ASC Fine Wines" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="David Lucas" />
<meta property="article:tag" content="North Asia" />
<meta property="article:tag" content="Wine Australia" />
<meta property="article:section" content="Wine" />
<meta property="article:published_time" content="2019-07-24T06:00:51+00:00" />
<meta property="article:modified_time" content="2019-07-23T16:25:55+00:00" />
<meta property="og:updated_time" content="2019-07-23T16:25:55+00:00" />
<meta property="og:image" content="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/david-lucas.jpg?fit=1512%2C1768&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/david-lucas.jpg?fit=1512%2C1768&#038;ssl=1" />
<meta property="og:image:width" content="1512" />
<meta property="og:image:height" content="1768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="David Lucas&#039; departure from Wine Australia is the latest key personnel change in China&#039;s volatile wine market." />
<meta name="twitter:title" content="Wine Australia announces departure of its China head David Lucas" />
<meta name="twitter:image" content="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/david-lucas.jpg?fit=1512%2C1768&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vino-joy.com/#organization","name":"Vino Joy Limited","url":"https://vino-joy.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://vino-joy.com/#logo","url":"https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/1085137096.jpg?fit=447%2C444&ssl=1","width":447,"height":444,"caption":"Vino Joy Limited"},"image":{"@id":"https://vino-joy.com/#logo"}},{"@type":"WebSite","@id":"https://vino-joy.com/#website","url":"https://vino-joy.com/","name":"Vino-joy.com","publisher":{"@id":"https://vino-joy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://vino-joy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#primaryimage","url":"https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/david-lucas.jpg?fit=1512%2C1768&ssl=1","width":1512,"height":1768},{"@type":"WebPage","@id":"https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#webpage","url":"https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/","inLanguage":"en-GB","name":"Wine Australia announces departure of its China head David Lucas","isPartOf":{"@id":"https://vino-joy.com/#website"},"primaryImageOfPage":{"@id":"https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#primaryimage"},"datePublished":"2019-07-24T06:00:51+00:00","dateModified":"2019-07-23T16:25:55+00:00","description":"David Lucas' departure from Wine Australia is the latest key personnel change in China's volatile wine market."},{"@type":"Article","@id":"https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#article","isPartOf":{"@id":"https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#webpage"},"author":{"@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390"},"headline":"Wine Australia announces departure of its China head David Lucas","datePublished":"2019-07-24T06:00:51+00:00","dateModified":"2019-07-23T16:25:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#webpage"},"publisher":{"@id":"https://vino-joy.com/#organization"},"image":{"@id":"https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#primaryimage"},"keywords":"Andreas Clark,ASC Fine Wines,China,David Lucas,North Asia,Wine Australia","articleSection":"Australia,China,Wine"},{"@type":["Person"],"@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390","name":"Natalie Wang","image":{"@type":"ImageObject","@id":"https://vino-joy.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=96&d=identicon&r=g","caption":"Natalie Wang"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vino-joy.com &raquo; Feed" href="https://vino-joy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino-joy.com &raquo; Comments Feed" href="https://vino-joy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino-joy.com &raquo; Wine Australia announces departure of its China head David Lucas Comments Feed" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vino-joy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://vino-joy.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://vino-joy.com/wp-content/themes/nikau/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://vino-joy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vino-joy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vino-joy.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paSgwY-o2' />
<link rel="alternate" type="application/json+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2019%2F07%2F24%2Fwine-australia-announces-departure-of-its-china-head-david-lucas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2019%2F07%2F24%2Fwine-australia-announces-departure-of-its-china-head-david-lucas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
		<style type="text/css" id="nikau-header-css">
		</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/amp/"><link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-1490 single-format-standard has-thumb headerimg-on custom-logo-on offcanvas-widgets-off big-thumb">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino-joy.com</a></p>
			
			
							<p class="site-description">Your ultimate source for everything related to China&#039;s wine market</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/wordpressdotcom"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241"><a href="https://vino-joy.com/category/australia/wine/china/">China</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/australia/wine/">Wine</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino-joy.com</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/wordpressdotcom"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/wordpressdotcom"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241"><a href="https://vino-joy.com/category/australia/wine/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/australia/wine/">Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-1490" class="post-1490 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-china category-wine tag-andreas-clark tag-asc-fine-wines tag-china tag-david-lucas tag-north-asia tag-wine-australia">
	<header class="entry-header cf">
					<div class="entry-thumbnail">
				<a href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/"><img width="1440" height="580" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/david-lucas.jpg?resize=1440%2C580&amp;ssl=1" class="attachment-nikau-bigthumb size-nikau-bigthumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="466" data-permalink="https://vino-joy.com/2019/04/11/trade-talk-david-lucas-of-wine-australia/david-lucas/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/david-lucas.jpg?fit=1512%2C1768&amp;ssl=1" data-orig-size="1512,1768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519896642&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DAVID LUCAS" data-image-description="" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/david-lucas.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/david-lucas.jpg?fit=876%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/david-lucas.jpg?resize=1440%2C580&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://vino-joy.com/category/australia/" rel="category tag">Australia</a> <a href="https://vino-joy.com/category/australia/wine/china/" rel="category tag">China</a> <a href="https://vino-joy.com/category/australia/wine/" rel="category tag">Wine</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Wine Australia announces departure of its China head David Lucas</h1>
						<div class="intro">
				<p>David Lucas' departure from Wine Australia is the latest key personnel change in China's volatile wine market. </p>
			</div><!-- .intro -->
		
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://vino-joy.com/author/vinojoywine/">Natalie Wang</a></span></div><div class="entry-date"><a href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-24T14:00:51+08:00">2019-07-24</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<p>David Lucas who has worked only more than a year as the regional general manager of Wine Australia&#8217;s North Asia market chiefly in charge of its most valuable market China, has departed Wine Australia, the trade org announced on 23 July, one day after it published its latest export figures.</p>
<p>The search for his replacement has already begun.</p>
<p>This is the most recent key leadership reshuffle seen in China&#8217;s volatile wine market where <a href="https://vino-joy.com/2019/07/09/australia-expands-lead-over-france-in-china/" target="_blank" rel="noopener noreferrer">wine imports are slumping</a> amid the country&#8217;s slowing economy and ongoing trade war. Earlier this year, the country&#8217;s leading wine importer COFCO Wine &amp; Wine saw the exit of its longtime leader Castle Li, <a href="https://vino-joy.com/2019/06/20/chinas-biggest-wine-importer-cofco-changes-leadership/" target="_blank" rel="noopener noreferrer">as vino-joy.com exclusively reported</a>.</p>
<p>In February this year, Penfolds&#8217;s key sales head in China, Peter Dixon, left the company and joined Accolade Wines. The two are <a href="https://vino-joy.com/2019/07/15/treasury-wine-estates-sues-former-star-employee-peter-dixon/" target="_blank" rel="noopener noreferrer">still locked in legal battle</a> over executive compensation. Meanwhile, Richard Li, former vice president of ASC Fine Wines, also <a href="https://vino-joy.com/2019/07/16/ascs-richard-li-joins-htc-owned-chinese-wineries/" target="_blank" rel="noopener noreferrer">left his longtime employer to join two Chinese wineries</a>.</p>
<p><img data-attachment-id="705" data-permalink="https://vino-joy.com/2019/05/01/chinas-wine-imports-continue-to-slide-in-q1/51027_chinese_imports_372/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?fit=1620%2C637&amp;ssl=1" data-orig-size="1620,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51027_Chinese_imports_372" data-image-description data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?fit=300%2C118&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?fit=950%2C374&amp;ssl=1" class="alignnone size-full wp-image-705 jetpack-lazy-image" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?resize=950%2C374&#038;ssl=1" alt="51027_Chinese_imports_372" width="950" height="374" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?w=1620&amp;ssl=1 1620w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?resize=300%2C118&amp;ssl=1 300w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?resize=768%2C302&amp;ssl=1 768w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?resize=1024%2C403&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?resize=950%2C374&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="705" data-permalink="https://vino-joy.com/2019/05/01/chinas-wine-imports-continue-to-slide-in-q1/51027_chinese_imports_372/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?fit=1620%2C637&amp;ssl=1" data-orig-size="1620,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51027_Chinese_imports_372" data-image-description="" data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?fit=300%2C118&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?fit=950%2C374&amp;ssl=1" class="alignnone size-full wp-image-705" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?resize=950%2C374&#038;ssl=1" alt="51027_Chinese_imports_372" width="950" height="374" srcset="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?w=1620&amp;ssl=1 1620w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?resize=300%2C118&amp;ssl=1 300w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?resize=768%2C302&amp;ssl=1 768w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/05/51027_Chinese_imports_372.jpg?resize=1024%2C403&amp;ssl=1 1024w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript>According to a report by <a href="https://winetitles.com.au/wine-australia-thanks-david-lucas-for-his-great-contribution/" target="_blank" rel="noopener noreferrer"><em>Wine Titles</em></a>, commenting on Lucas&#8217; departure, Wine Australia CEO Andreas Clark thanked Lucas for his contribution to Australian wine growth in Asia.</p>
<p>“David and his family have decided to return home to South Korea and so David will be leaving Wine Australia in late July”, Clark said. Lucas was hired as greater China manager for Wine Australia in March last year.</p>
<p>Described at the time of his hire as &#8216;an experienced China hand&#8217;, Lucas amassed years of experiences working in Asia. Prior to joining Wine Australia, Lucas worked as vice president at China’s leading wine importer ASC Fine Wines.</p>
<p>“We will miss David’s deep knowledge of the beverage sector in China and North Asia, his strong stakeholder engagement skills and his wry sense of humour,&#8221; Clark continued.</p>
<p>“During his time with Wine Australia, David elevated our market engagement in China to a whole new level and he will be missed by Wine Australia and our stakeholders.&#8221;, he added.</p>
<p>Australian wine exports to China including Hong Kong and Macau <a href="https://vino-joy.com/2019/07/22/australia-wine-exports-to-china-reach-all-time-high-despite-volume-drop/" target="_blank" rel="noopener noreferrer">reached a new financial record</a> of AU$1.2 billion in the 12 months ended in June this year, representing a rise of 7% in value despite a 16% fall in volume.</p>
<p>Last year when interviewed by Wang about challenges with the slowing Chinese wine market, Lucas pointed out adjusting expectation is key as growth rate for Australian wines in China is expected to be slower after years of blistering growth.</p>
<p>Clark said a search for replacement is underway. In the meantime, Stuart Barclay, Wine Australia’s general manager marketing, will manage the North Asia market.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share the article:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1490" class="share-facebook sd-button share-icon no-text" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1490" class="share-linkedin sd-button share-icon no-text" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1490" class="share-twitter sd-button share-icon no-text" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1490" class="share-pinterest sd-button share-icon no-text" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160696620-1490-5d37f90f9f053' data-src='https://widgets.wp.com/likes/#blog_id=160696620&amp;post_id=1490&amp;origin=vino-joy.com&amp;obj_id=160696620-1490-5d37f90f9f053' data-name='like-post-frame-160696620-1490-5d37f90f9f053'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://vino-joy.com/tag/andreas-clark/" rel="tag">Andreas Clark</a> &bull; <a href="https://vino-joy.com/tag/asc-fine-wines/" rel="tag">ASC Fine Wines</a> &bull; <a href="https://vino-joy.com/tag/china/" rel="tag">China</a> &bull; <a href="https://vino-joy.com/tag/david-lucas/" rel="tag">David Lucas</a> &bull; <a href="https://vino-joy.com/tag/north-asia/" rel="tag">North Asia</a> &bull; <a href="https://vino-joy.com/tag/wine-australia/" rel="tag">Wine Australia</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Wine Australia announces departure of its China head David Lucas</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&#038;postid=1490&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=7.5.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a90df6b9a1cfc963515d5934c9a822c21bb31051#parent=https%3A%2F%2Fvino-joy.com%2F2019%2F07%2F24%2Fwine-australia-announces-departure-of-its-china-head-david-lucas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://vino-joy.com/2019/07/24/by-the-galss-interview-emilien-boutillat-of-piper-heidsieck/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -1490 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Get the latest news on China&#039;s wine market in your inbox</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow vino-joy.com and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://vino-joy.com/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

					
	<p class="title-footer">Vino-joy.com</p>

<div class="footer-widgetarea-wrap cf">

		<aside id="footer-widgetarea-one" class="footer-widgetarea cf" role="complementary">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</section>	</aside><!-- #footer-widgetarea-one -->
	
	
	
	
</div><!-- end .footer-widgetarea-wrap -->
	
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/wordpressdotcom"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-8e4be46e35c14db193210bbf872ce244">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vino-joy.com\/2019\/07\/24\/wine-australia-announces-departure-of-its-china-head-david-lucas\/":1490};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/24/wine-australia-announces-departure-of-its-china-head-david-lucas/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vino-joy.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/functions.js?ver=20160507'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vino-joy.com\/wp-admin\/admin-ajax.php","nonce":"6b3b8e72e3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vino-joy.com\/wp-login.php?redirect_to=https%3A%2F%2Fvino-joy.com%2F2019%2F07%2F24%2Fwine-australia-announces-departure-of-its-china-head-david-lucas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://vino-joy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201930#ver=201930&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=1490&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=7.5.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a90df6b9a1cfc963515d5934c9a822c21bb31051#parent=https%3A%2F%2Fvino-joy.com%2F2019%2F07%2F24%2Fwine-australia-announces-departure-of-its-china-head-david-lucas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=1490&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=7.5.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a90df6b9a1cfc963515d5934c9a822c21bb31051#parent=https%3A%2F%2Fvino-joy.com%2F2019%2F07%2F24%2Fwine-australia-announces-departure-of-its-china-head-david-lucas%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'160696620',post:'1490',tz:'8',srv:'vino-joy.com'} ]);
	_stq.push([ 'clickTrackerInit', '160696620', '1490' ]);
</script>

</body>
</html>
