<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vino-joy.com/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A 6-litre DRC leads Sotheby&#039;s Hong Kong auction - Vino Joy News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A 6-litre DRC leads Sotheby&#039;s Hong Kong auction - Vino Joy News" />
	<meta property="og:description" content="One 6-litre Methuselah of Romanée-Conti 1999 doubled its previous estimate and was sold for over HK$2.1 million, as part of the Sotheby&#039;s three-day wine auction that saw fierce bidding and stunning results." />
	<meta property="og:url" content="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/" />
	<meta property="og:site_name" content="Vino Joy News" />
	<meta property="article:published_time" content="2020-07-08T08:29:00+00:00" />
	<meta property="article:modified_time" content="2020-07-08T08:37:06+00:00" />
	<meta property="og:image" content="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=2649%2C3533&#038;ssl=1" />
	<meta property="og:image:width" content="2649" />
	<meta property="og:image:height" content="3533" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vino-joy.com/#organization","name":"Vino Joy Limited","url":"https://vino-joy.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://vino-joy.com/#logo","inLanguage":"en-GB","url":"https://i2.wp.com/vino-joy.com/wp-content/uploads/2019/04/1085137096.jpg?fit=447%2C444&ssl=1","width":447,"height":444,"caption":"Vino Joy Limited"},"image":{"@id":"https://vino-joy.com/#logo"}},{"@type":"WebSite","@id":"https://vino-joy.com/#website","url":"https://vino-joy.com/","name":"Vino-joy.com","description":"Your ultimate source for everything related to China&#039;s wine market","publisher":{"@id":"https://vino-joy.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vino-joy.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#primaryimage","inLanguage":"en-GB","url":"https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Roman\u00e9e-Conti-2.jpg?fit=2649%2C3533&ssl=1","width":2649,"height":3533},{"@type":"WebPage","@id":"https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#webpage","url":"https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/","name":"A 6-litre DRC leads Sotheby's Hong Kong auction - Vino Joy News","isPartOf":{"@id":"https://vino-joy.com/#website"},"primaryImageOfPage":{"@id":"https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#primaryimage"},"datePublished":"2020-07-08T08:29:00+00:00","dateModified":"2020-07-08T08:37:06+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/"]}]},{"@type":"Article","@id":"https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#article","isPartOf":{"@id":"https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#webpage"},"author":{"@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390"},"headline":"A 6-litre DRC leads Sotheby&#8217;s Hong Kong auction","datePublished":"2020-07-08T08:29:00+00:00","dateModified":"2020-07-08T08:37:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#webpage"},"publisher":{"@id":"https://vino-joy.com/#organization"},"image":{"@id":"https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#primaryimage"},"keywords":"Dickson Poon,DRC,Sotheby's Asia,The Summit,Wine auction","articleSection":"Hong Kong,Wine","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#respond"]}]},{"@type":["Person"],"@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390","name":"Natalie Wang","image":{"@type":"ImageObject","@id":"https://vino-joy.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=96&d=identicon&r=g","caption":"Natalie Wang"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Feed" href="https://vino-joy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Comments Feed" href="https://vino-joy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; A 6-litre DRC leads Sotheby&#8217;s Hong Kong auction Comments Feed" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vino-joy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://vino-joy.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://vino-joy.com/wp-content/themes/nikau/style.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://vino-joy.com/wp-content/themes/nikau-child/style.css?ver=1.0-wpcom.1589984194' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.7/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.7/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3'></script>
<link rel='https://api.w.org/' href='https://vino-joy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vino-joy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vino-joy.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paSgwY-20Y' />
<link rel="alternate" type="application/json+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2020%2F07%2F08%2Fa-6-litre-drc-leads-sothebys-hong-kong-auction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2020%2F07%2F08%2Fa-6-litre-drc-leads-sothebys-hong-kong-auction%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/amp/"><link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-7748 single-format-standard wp-embed-responsive has-thumb custom-logo-on slider-on offcanvas-widgets-off big-thumb">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
			
			
							<p class="site-description">Your ultimate source for everything related to China&#039;s wine market</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-4529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
<li id="menu-item-5432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432"><a href="https://vino-joy.com/in-the-press/">In the Press</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432"><a href="https://vino-joy.com/in-the-press/">In the Press</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->



<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-7748" class="post-7748 post type-post status-publish format-standard has-post-thumbnail hentry category-hong-kong category-wine tag-dickson-poon tag-drc tag-sothebys-asia tag-the-summit tag-wine-auction">
	<header class="entry-header cf">
					<div class="entry-thumbnail">
				<a href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/"><img width="1440" height="580" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=1440%2C580&amp;ssl=1" class="attachment-nikau-bigthumb size-nikau-bigthumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="7756" data-permalink="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/drc-romanee-conti-2/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=2649%2C3533&amp;ssl=1" data-orig-size="2649,3533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DRC Romanée-Conti (2)" data-image-description="" data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=768%2C1024&amp;ssl=1" data-lazy-src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=1440%2C580&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://vino-joy.com/category/hong-kong/" rel="category tag">Hong Kong</a> <a href="https://vino-joy.com/category/wine/" rel="category tag">Wine</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">A 6-litre DRC leads Sotheby&#8217;s Hong Kong auction</h1>
						<div class="intro">
				<p>One 6-litre Methuselah of Romanée-Conti 1999 doubled its previous estimate and was sold for over HK$2.1 million, as part of the Sotheby's three-day wine auction that saw fierce bidding and stunning results.</p>
			</div><!-- .intro -->
		
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://vino-joy.com/author/vinojoywine/">Natalie Wang</a></span></div><div class="entry-date"><a href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-08T16:29:00+08:00">2020-07-08</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				
<p>One 6-litre Methuselah of DRC Romanée-Conti 1999 doubled its previous estimate and was sold for over HK$2.1 million (US$272,100), as part of the Sotheby&#8217;s three-day wine auction that saw fierce bidding and stunning results.</p>



<p>The three-day auction consisting of two single owner collections and its fine and rare sale brings above-estimate total of HK$177 million (US$23 million) in sales, &#8220;an exceptional result which marks the third highest-value wine sale series ever held in Asia&#8221;, the auction house announced.</p>



<p>The results are encouraging especially in times of uncertainties with coronavirus pandemic and Hong Kong&#8217;s social unrest, as Sotheby&#8217;s Asia Wine Director Adam Bilbey previously remarked that the results will be &#8220;<a href="https://vino-joy.com/2020/06/29/sothebys-july-wine-auction-sets-to-be-a-barometer-of-fine-wine-market/" target="_blank" rel="noopener noreferrer">a barometer</a>&#8221; for the fine wine auction market this year.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="7756" data-permalink="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/drc-romanee-conti-2/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=2649%2C3533&amp;ssl=1" data-orig-size="2649,3533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DRC Romanée-Conti (2)" data-image-description data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=768%2C1024&amp;ssl=1" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=576%2C768&#038;ssl=1" alt class="wp-image-7756 jetpack-lazy-image" width="576" height="768" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?w=1900&amp;ssl=1 1900w" data-lazy-sizes="(max-width: 576px) 100vw, 576px" data-lazy-src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=576%2C768&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7756" data-permalink="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/drc-romanee-conti-2/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=2649%2C3533&amp;ssl=1" data-orig-size="2649,3533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DRC Romanée-Conti (2)" data-image-description="" data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?fit=768%2C1024&amp;ssl=1" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=576%2C768&#038;ssl=1" alt="" class="wp-image-7756" width="576" height="768" srcset="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/07/DRC-Romanée-Conti-2.jpg?w=1900&amp;ssl=1 1900w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /></noscript></figure></div>



<p>Speaking of the auction results, Bilbey says, &#8220;We were delighted to pick up the gavel once more in Hong Kong and bring it down on a three-day series of unmissable wine sales, not least the two outstanding private collections which we were privileged to have been entrusted with.</p>



<p>&#8220;As we have seen time and again, great wines with great provenance have a proven track record, and even in these times of concern, our expectations were exceeded. With intense bidding from collectors in Asia, with whom we are hugely grateful, we hope this sets a trend for another successful sales season for Sotheby’s in Hong Kong,” he added.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="7755" data-permalink="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/image002-2/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?fit=460%2C209&amp;ssl=1" data-orig-size="460,209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image002" data-image-description data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?fit=460%2C209&amp;ssl=1" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?w=950&#038;ssl=1" alt class="wp-image-7755 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?w=460&amp;ssl=1 460w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?resize=300%2C136&amp;ssl=1 300w" data-lazy-sizes="(max-width: 460px) 100vw, 460px" data-lazy-src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?w=950&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7755" data-permalink="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/image002-2/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?fit=460%2C209&amp;ssl=1" data-orig-size="460,209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image002" data-image-description="" data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?fit=460%2C209&amp;ssl=1" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?w=950&#038;ssl=1" alt="" class="wp-image-7755" srcset="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?w=460&amp;ssl=1 460w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/07/image002.jpg?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 460px) 100vw, 460px" data-recalc-dims="1" /></noscript></figure></div>



<p>&#8216;The Summit&#8217;, a collection from the cellar of an American wine collector, fetched over HK$123m (US$16 million), exceeding its high estimate of HK$111 million. Domaine de la Romanée-Conti continued to reign supreme, dominating the top prices, with the top lot being the 6-litre Methuselah of DRC Romanée-Conti 1999.</p>



<p>&#8216;Magnificent Bordeaux From the Cellar of Sir Dickson Poon&#8217; recorded HK$19 million in sales (US$2.5 m), proving that demand for mature Bordeaux is still bullish. The top lot from the sale is a 12-bottle case of Petrus 1970, sold for HK$297,600(US$38,387).</p>



<p>&#8216;The Finest &amp; Rarest Wines and Spirits&#8217; netted HK$35 million (US$4.5illion) in total.</p>



<p>“The combination of the presentation of the two exceptional Single Owner sales, the total sales of HK$177m, and the 50% of lots that sold over the high estimates puts Sotheby’s in pole position as the clear market leader in the region, with a long-standing reputation for sourcing the world’s top wines from the most prestigious collections,&#8221; commented Jamie Ritchie, Worldwide Head of Sotheby’s Wine.</p>



<p>The auction was held at HKCEC from July 5 to 7.&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share the article:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7748" class="share-facebook sd-button share-icon no-text" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7748" class="share-linkedin sd-button share-icon no-text" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7748" class="share-twitter sd-button share-icon no-text" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7748" class="share-pinterest sd-button share-icon no-text" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160696620-7748-5f05b4f924b97' data-src='https://widgets.wp.com/likes/#blog_id=160696620&amp;post_id=7748&amp;origin=vino-joy.com&amp;obj_id=160696620-7748-5f05b4f924b97' data-name='like-post-frame-160696620-7748-5f05b4f924b97'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://vino-joy.com/tag/dickson-poon/" rel="tag">Dickson Poon</a> &bull; <a href="https://vino-joy.com/tag/drc/" rel="tag">DRC</a> &bull; <a href="https://vino-joy.com/tag/sothebys-asia/" rel="tag">Sotheby's Asia</a> &bull; <a href="https://vino-joy.com/tag/the-summit/" rel="tag">The Summit</a> &bull; <a href="https://vino-joy.com/tag/wine-auction/" rel="tag">Wine auction</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>A 6-litre DRC leads Sotheby&#8217;s Hong Kong auction</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&#038;postid=7748&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=8.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9be4cc70f9453e0d515f79cf4c14f3408af75bce#parent=https%3A%2F%2Fvino-joy.com%2F2020%2F07%2F08%2Fa-6-litre-drc-leads-sothebys-hong-kong-auction%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://vino-joy.com/2020/07/08/lvmhs-chinese-wine-ao-yun-2016-released/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -7748 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Get the latest news on China&#039;s wine market in your inbox</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow vino-joy.com and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://vino-joy.com/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Sign up form</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"33649ad78ec9622b00de12bed","lid":"82f6f43e6b","uniqueMethods":true}) })</script></div></section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-1612"><a href="https://vino-joy.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-4330"><a href="https://vino-joy.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-676658996"><a href="https://vino-joy.com/category/beer/">Beer</a>
</li>
	<li class="cat-item cat-item-676659066"><a href="https://vino-joy.com/category/france/bordeaux/">Bordeaux</a>
</li>
	<li class="cat-item cat-item-676659067"><a href="https://vino-joy.com/category/france/burgundy/">Burgundy</a>
</li>
	<li class="cat-item cat-item-676658867"><a href="https://vino-joy.com/category/usa/california/">California</a>
</li>
	<li class="cat-item cat-item-676658844"><a href="https://vino-joy.com/category/cheese/">Cheese</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://vino-joy.com/category/wine/china/">China</a>
</li>
	<li class="cat-item cat-item-5956"><a href="https://vino-joy.com/category/dining/">Dining</a>
</li>
	<li class="cat-item cat-item-676659256"><a href="https://vino-joy.com/category/event/">Event</a>
</li>
	<li class="cat-item cat-item-676658739"><a href="https://vino-joy.com/category/france/">France</a>
</li>
	<li class="cat-item cat-item-7497"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a>
</li>
	<li class="cat-item cat-item-419"><a href="https://vino-joy.com/category/italy/">Italy</a>
</li>
	<li class="cat-item cat-item-676659009"><a href="https://vino-joy.com/category/asia/japan/">Japan</a>
</li>
	<li class="cat-item cat-item-676658906"><a href="https://vino-joy.com/category/asia/mongolia/">Mongolia</a>
</li>
	<li class="cat-item cat-item-676659347"><a href="https://vino-joy.com/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-676659346"><a href="https://vino-joy.com/category/asia/singapore/">Singapore</a>
</li>
	<li class="cat-item cat-item-676659439"><a href="https://vino-joy.com/category/spain/">Spain</a>
</li>
	<li class="cat-item cat-item-676659103"><a href="https://vino-joy.com/category/sponsored/">Sponsored</a>
</li>
	<li class="cat-item cat-item-676658950"><a href="https://vino-joy.com/category/asia/taiwan/">Taiwan</a>
</li>
	<li class="cat-item cat-item-676658866"><a href="https://vino-joy.com/category/usa/">USA</a>
</li>
	<li class="cat-item cat-item-676658857"><a href="https://vino-joy.com/category/whisky/">Whisky</a>
</li>
	<li class="cat-item cat-item-676659065"><a href="https://vino-joy.com/category/wine/">Wine</a>
</li>
		</ul>
			</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="http://www.facebook.com/VinoJoyNews" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/VinoJoyNews"><a href="http://www.facebook.com/VinoJoyNews"></a></blockquote></div>
		</div>
		</section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

					
	<p class="title-footer">Vino Joy News</p>

<div class="footer-widgetarea-wrap cf">

		<aside id="footer-widgetarea-one" class="footer-widgetarea cf" role="complementary">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</section>	</aside><!-- #footer-widgetarea-one -->
	
	
	
	
</div><!-- end .footer-widgetarea-wrap -->
	
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
		Theme: Nikau by <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-8e4be46e35c14db193210bbf872ce244">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vino-joy.com\/2020\/07\/08\/a-6-litre-drc-leads-sothebys-hong-kong-auction\/":7748};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/07/08/a-6-litre-drc-leads-sothebys-hong-kong-auction/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vino-joy.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202028'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/functions.js?ver=20160507'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vino-joy.com\/wp-admin\/admin-ajax.php","nonce":"3f7f047226","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vino-joy.com\/wp-login.php?redirect_to=https%3A%2F%2Fvino-joy.com%2F2020%2F07%2F08%2Fa-6-litre-drc-leads-sothebys-hong-kong-auction%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://vino-joy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202028#ver=202028&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=7748&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9be4cc70f9453e0d515f79cf4c14f3408af75bce#parent=https%3A%2F%2Fvino-joy.com%2F2020%2F07%2F08%2Fa-6-litre-drc-leads-sothebys-hong-kong-auction%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=7748&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9be4cc70f9453e0d515f79cf4c14f3408af75bce#parent=https%3A%2F%2Fvino-joy.com%2F2020%2F07%2F08%2Fa-6-litre-drc-leads-sothebys-hong-kong-auction%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'160696620',post:'7748',tz:'8',srv:'vino-joy.com'} ]);
	_stq.push([ 'clickTrackerInit', '160696620', '7748' ]);
</script>

</body>
</html>
