
<!doctype html>
<html lang="en-GB">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Comte du Liger-Belair leads Bonhams August sale - Vino Joy News</title>
	<meta name="description" content="Six bottles of Domaine Comte du Liger-Belair La Romanée 2002 in original wooden case will lead Bonhams Fine and Rare Wine and Whisky Sale in Hong Kong on 19 August 2022." />
	<link rel="canonical" href="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comte du Liger-Belair leads Bonhams August sale - Vino Joy News" />
	<meta property="og:description" content="Six bottles of Domaine Comte du Liger-Belair La Romanée 2002 in original wooden case will lead Bonhams Fine and Rare Wine and Whisky Sale in Hong Kong on 19 August 2022." />
	<meta property="og:url" content="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/" />
	<meta property="og:site_name" content="Vino Joy News" />
	<meta property="article:published_time" content="2022-07-25T07:37:55+00:00" />
	<meta property="article:modified_time" content="2022-07-25T07:37:57+00:00" />
	<meta property="og:image" content="https://vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced-768x1024.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Natalie Wang" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Natalie Wang" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vino-joy.com/#organization","name":"Vino Joy Limited","url":"https://vino-joy.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://vino-joy.com/#/schema/logo/image/","url":"https://i2.wp.com/vino-joy.com/wp-content/uploads/2019/04/1085137096.jpg?fit=447%2C444&ssl=1","contentUrl":"https://i2.wp.com/vino-joy.com/wp-content/uploads/2019/04/1085137096.jpg?fit=447%2C444&ssl=1","width":447,"height":444,"caption":"Vino Joy Limited"},"image":{"@id":"https://vino-joy.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://vino-joy.com/#website","url":"https://vino-joy.com/","name":"Vino-joy.com","description":"Your ultimate source for everything related to China&#039;s wine market","publisher":{"@id":"https://vino-joy.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://vino-joy.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/#primaryimage","url":"https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?fit=2500%2C3334&ssl=1","contentUrl":"https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?fit=2500%2C3334&ssl=1","width":2500,"height":3334,"caption":"2002 La Romanée, Domaine Comte du Liger-Belair (Pic: Bonhams)"},{"@type":"WebPage","@id":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/","url":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/","name":"Comte du Liger-Belair leads Bonhams August sale - Vino Joy News","isPartOf":{"@id":"https://vino-joy.com/#website"},"primaryImageOfPage":{"@id":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/#primaryimage"},"datePublished":"2022-07-25T07:37:55+00:00","dateModified":"2022-07-25T07:37:57+00:00","description":"Six bottles of Domaine Comte du Liger-Belair La Romanée 2002 in original wooden case will lead Bonhams Fine and Rare Wine and Whisky Sale in Hong Kong on 19 August 2022.","breadcrumb":{"@id":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/"]}]},{"@type":"BreadcrumbList","@id":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://vino-joy.com/"},{"@type":"ListItem","position":2,"name":"Comte du Liger-Belair leads Bonhams August sale"}]},{"@type":"Article","@id":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/#article","isPartOf":{"@id":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/"},"author":{"name":"Natalie Wang","@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390"},"headline":"Comte du Liger-Belair leads Bonhams August sale","datePublished":"2022-07-25T07:37:55+00:00","dateModified":"2022-07-25T07:37:57+00:00","mainEntityOfPage":{"@id":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/"},"wordCount":283,"commentCount":0,"publisher":{"@id":"https://vino-joy.com/#organization"},"image":{"@id":"https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?fit=2500%2C3334&ssl=1","keywords":["Auction","Bonhams","Burgundy","Comte du Liger-Belair","DRC","Fine wine","Hong Kong"],"articleSection":["Burgundy","Companies","Hong Kong"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/#respond"]}]},{"@type":"Person","@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390","name":"Natalie Wang","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://vino-joy.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=96&d=identicon&r=g","caption":"Natalie Wang"},"sameAs":["http://vinojoycom.wordpress.com"],"url":"https://vino-joy.com/author/vinojoywine/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Feed" href="https://vino-joy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Comments Feed" href="https://vino-joy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Comte du Liger-Belair leads Bonhams August sale Comments Feed" href="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vino-joy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://vino-joy.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://vino-joy.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.9' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://vino-joy.com/wp-content/themes/vinojoynews/assets/font-awesome/css/all.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://vino-joy.com/wp-content/themes/vinojoynews/assets/bootstrap/css/bootstrap.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://vino-joy.com/wp-content/themes/vinojoynews/assets/slick/css/slick.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://vino-joy.com/wp-content/themes/vinojoynews/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://vino-joy.com/wp-content/themes/vinojoynews/assets/magnific-popup/magnific-popup.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharp-slab-css'  href='https://vino-joy.com/wp-content/themes/vinojoynews/assets/fonts/sharpslab.css?ver=6.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vinojoynews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia%20Text:400,700|Noto%20Serif:400,400italic,700|Jost:200,300,400,500,600,700,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='vinojoynews-style-css'  href='https://vino-joy.com/wp-content/themes/vinojoynews/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='vinojoynews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://vino-joy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-a.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://vino-joy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-a.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/vino-joy.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/vino-joy.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"54565"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://vino-joy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vino-joy.com/wp-json/wp/v2/posts/54565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vino-joy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vino-joy.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paSgwY-ec5' />
<link rel="alternate" type="application/json+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2022%2F07%2F25%2Fcomte-du-liger-belair-leads-bonhams-august-sale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2022%2F07%2F25%2Fcomte-du-liger-belair-leads-bonhams-august-sale%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.79.1" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://vino-joy.com/xmlrpc.php">        <style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #404040;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 48px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .site-branding .site-title {
                        font-size: 32px;

                    }
                }

            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/amp/"><link rel="icon" href="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://vino-joy.com/?custom-css=5c7867aaa6" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-54565 single-format-standard custom-background wp-embed-responsive pmpro-body-has-access aft-light-mode aft-header-layout-centered header-image-default widget-title-border-bottom default-content-layout single-content-mode-boxed aft-single-featured-boxed align-content-left af-wide-layout aft-section-layout-background">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site af-whole-wrapper">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    
        <header id="masthead" class="header-layout-centered vinojoynews-header">
            
<div class="top-header">
    <div class="container-wrapper">
        <div class="top-bar-flex">
            <div class="top-bar-left col-2">
                <div class="date-bar-left">
                                    </div>
            </div>
            <div class="top-bar-right col-2">
                        <div class="menu top-right-nav"><ul id="Ad-Contact" class="menu"><li id="menu-item-53498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53498"><a href="https://vino-joy.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-53273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53273"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li id="menu-item-53807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53807"><a href="https://vino-joy.com/membership-login-page/">Login</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
<div class="mid-header-wrapper "
     data-background="">

    <div class="mid-header">
        <div class="container-wrapper">
            <div class="mid-bar-flex">
                <div class="logo">
                            <div class="site-branding ">
                            <p class="site-title font-family-1">
                    <a href="https://vino-joy.com/" class="site-title-anchor" rel="home">Vino Joy News</a>
                </p>
            
                            <p class="site-description">Your ultimate source for everything related to China&#039;s wine market</p>
                    </div>

                    </div>
                <div class="bottom-nav">
                    <div class="offcanvas-navigaiton">
                            <div class="search-watch mobile-search">
                                        <div class="af-search-wrap">
            <div class="search-overlay">
                <a href="#" title="Search" class="search-icon">
                    <i class="fa fa-search"></i>
                </a>
                <div class="af-search-form">
                    <form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div>
            </div>
        </div>

                                    </div>
                                                            <div class="navigation-container">
            <nav class="main-navigation clearfix">

                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                    <a href="javascript:void(0)" class="aft-void-menu">
                        <span class="screen-reader-text">
                            Primary Menu                        </span>
                        <i class="ham"></i>
                    </a>
                </span>


                <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-53274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53274"><a href="https://vino-joy.com/category/markets/">Markets</a>
<ul class="sub-menu">
	<li id="menu-item-53286" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53286"><a href="https://vino-joy.com/tag/australia/">Australia</a></li>
	<li id="menu-item-53287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53287"><a href="https://vino-joy.com/category/markets/china/">China</a></li>
	<li id="menu-item-53288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53288"><a href="https://vino-joy.com/tag/hong-kong/">Hong Kong</a></li>
	<li id="menu-item-53289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53289"><a href="https://vino-joy.com/category/markets/asia/">Asia</a></li>
	<li id="menu-item-53417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-53417"><a href="https://vino-joy.com/category/markets/europe/">Europe</a></li>
	<li id="menu-item-53291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53291"><a href="https://vino-joy.com/category/markets/usa/">USA</a></li>
	<li id="menu-item-53292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53292"><a href="https://vino-joy.com/category/markets/south-america/">South America</a></li>
</ul>
</li>
<li id="menu-item-53275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53275"><a href="https://vino-joy.com/category/market-analysis/">Market analysis</a></li>
<li id="menu-item-53276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53276"><a href="https://vino-joy.com/category/leaders/">Leaders</a>
<ul class="sub-menu">
	<li id="menu-item-53277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53277"><a href="https://vino-joy.com/category/leaders/companies/">Companies</a></li>
	<li id="menu-item-53278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53278"><a href="https://vino-joy.com/category/leaders/influencers/">Influencers</a></li>
	<li id="menu-item-53279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53279"><a href="https://vino-joy.com/category/leaders/sommeliers/">Sommeliers</a></li>
	<li id="menu-item-53280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53280"><a href="https://vino-joy.com/category/leaders/wineries/">Wineries</a></li>
</ul>
</li>
<li id="menu-item-53281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53281"><a href="https://vino-joy.com/category/top-10s/">Top 10s</a></li>
<li id="menu-item-53282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53282"><a href="https://vino-joy.com/category/crime/">Crime</a></li>
<li id="menu-item-53283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53283"><a href="https://vino-joy.com/category/guides/">Guides</a></li>
<li id="menu-item-53284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53284"><a href="https://vino-joy.com/in-the-press/">In the Press</a></li>
<li id="menu-item-53285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53285"><a href="https://vino-joy.com/about-us/">About Us</a></li>
</ul></div>            </nav>
        </div>


                            <div class="search-watch desktop-search">
                                    <div class="af-search-wrap">
            <div class="search-overlay">
                <a href="#" title="Search" class="search-icon">
                    <i class="fa fa-search"></i>
                </a>
                <div class="af-search-form">
                    <form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div>
            </div>
        </div>

                                </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="below-mid-header">
                <div class="container-wrapper">
                    <div class="header-promotion">
                                            </div>
                </div>
            </div>
        
</div>
<div id="main-navigation-bar" class="bottom-header">
        </header>

        <!-- end slider-section -->
    
    
    
    <div class="aft-main-breadcrumb-wrapper container-wrapper">
            </div>
    <div id="content" class="container-wrapper"><div class="section-block-upper single-post-parent">
    <div id="primary" class="content-area">
        <div class="single-post-title">
			
                    <div class="read-img pos-rel">
                                <div class="post-thumbnail full-width-image">
                    <img width="2500" height="3334" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?fit=2500%2C3334&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="2002 La Romanée, Domaine Comte du Liger-Belair (Pic: Bonhams)" loading="lazy" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?w=2500&amp;ssl=1 2500w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?resize=450%2C600&amp;ssl=1 450w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?resize=1024%2C1366&amp;ssl=1 1024w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 2500px) 100vw, 2500px" data-attachment-id="54569" data-permalink="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/2002-la-romanee-domaine-comte-du-liger-belair-enhanced/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?fit=2500%2C3334&amp;ssl=1" data-orig-size="2500,3334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;IQ4 150MP&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658251799&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2002 La Romanée, Domaine Comte du Liger-Belair (Pic: Bonhams)" data-image-description="&lt;p&gt;2002 La Romanée, Domaine Comte du Liger-Belair (Pic: Bonhams)&lt;/p&gt;
" data-image-caption="&lt;p&gt;2002 La Romanée, Domaine Comte du Liger-Belair (Pic: Bonhams)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?fit=450%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair-Enhanced.jpg?fit=640%2C853&amp;ssl=1" />                </div>
            
                                                    <span class="aft-image-caption">
                            <p>
                                2002 La Romanée, Domaine Comte du Liger-Belair (Pic: Bonhams)                            </p>
                        </span>
                                    </div>

        

        <!-- end slider-section -->
                            <div class="entry-content-title-featured-wrap">
                        <header class="entry-header pos-rel social-after-title">
            <div class="read-details">
                <div class="entry-header-details af-cat-widget-carousel">
                    
                        <div class="figure-categories read-categories figure-categories-bg ">
                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/europe/france/burgundy/">
                                 Burgundy
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/leaders/companies/">
                                 Companies
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/hong-kong/">
                                 Hong Kong
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Comte du Liger-Belair leads Bonhams August sale</h1>
                    <div class="aft-post-excerpt-and-meta color-pad">

                        <div class="entry-meta">
                            

            <span class="author-links">
                                <span class="item-metadata posts-author byline">
                    <a href="https://vino-joy.com/author/vinojoywine/">
                                    <i class="far fa-user-circle"></i>
                                        Natalie Wang                    </a>
            </span>
            

                            <span class="item-metadata posts-date">
                    <i class="far fa-clock" aria-hidden="true"></i>
                        2022-07-25            </span>
            
            </span>
                                    <span class="min-read">2 min read</span>                                <div class="aft-comment-view-share">
            </div>

                        </div>
                    </div>
                </div>
            </div>
        </header><!-- .entry-header -->

        <!-- end slider-section -->
                    </div>
            </div>
        <main id="main" class="site-main">
                            <article id="post-54565" class="af-single-article post-54565 post type-post status-publish format-standard has-post-thumbnail hentry category-burgundy category-companies category-hong-kong tag-auction tag-bonhams tag-burgundy tag-comte-du-liger-belair tag-drc tag-fine-wine tag-hong-kong pmpro-has-access">
                    <div class="entry-content-wrap read-single ">
						<div class="social_share">
                    	<div class="author-post-profile">
                    	<a href="https://vino-joy.com/author/vinojoywine/">
                    	<img alt='' src='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/> 
                        </a>
                    	</div>
                                <div class="aft-social-share">
            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share the article:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Comte%20du%20Liger-Belair%20leads%20Bonhams%20August%20sale&body=https%3A%2F%2Fvino-joy.com%2F2022%2F07%2F25%2Fcomte-du-liger-belair-leads-bonhams-august-sale%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="d4ffdbcea3" data-email-share-track-url="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54565" class="share-facebook sd-button share-icon no-text" href="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-54565" class="share-linkedin sd-button share-icon no-text" href="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54565" class="share-twitter sd-button share-icon no-text" href="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-54565" class="share-pinterest sd-button share-icon no-text" href="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
        </div>
                            </div>
						

    <div class="color-pad">
        <div class="entry-content read-details">

                            <div class="post-excerpt hide">
                    Six bottles of Domaine Comte du Liger-Belair La Romanée 2002 in original wooden case will lead Bonhams Fine and Rare Wine and Whisky Sale in Hong Kong on 19 August 2022.                </div>
            
            
<p>Six bottles of <strong>Domaine Comte du Liger-Belair La Romanée 2002 </strong>in original wooden case will lead Bonhams <em>Fine and Rare Wine and Whisky</em> Sale in Hong Kong on 19 August 2022.</p>



<p>The wines coming from a single owner collection with &#8220;impeccable provenance&#8221; could fetch HKD 360,000 at the sale. </p>



<p>Other Burgundy gems include six bottles of <strong>Domaine de la Romanée-Conti La <em>Tâche</em></strong> <strong>2006</strong>, <strong>Domaine de la <em>Romanée</em>-Conti Richebourg</strong> <strong>2005</strong>, <strong>Domaine Coche-Dury</strong> <strong>Corton-Charlemagne</strong> <strong>2013</strong>, <strong><em>Château</em> Trotanoy</strong> <strong>1998</strong>, and <strong>Domaine Leflaive</strong> <strong>Bâtard-Montrachet</strong> <strong>2010</strong>. </p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="54570" data-permalink="https://vino-joy.com/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/2002-la-romanee-domaine-comte-du-liger-belair/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?fit=2708%2C3611&amp;ssl=1" data-orig-size="2708,3611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;IQ4 150MP&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658237340&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Domaine Comte du Liger-Belair La Romanée 2002 (pic: Bonhams)" data-image-description="&lt;p&gt;Domaine Comte du Liger-Belair La Romanée 2002 (pic: Bonhams)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Domaine Comte du Liger-Belair La Romanée 2002 (pic: Bonhams)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?fit=450%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?fit=640%2C853&amp;ssl=1" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?resize=576%2C768&#038;ssl=1" alt="Domaine Comte du Liger-Belair La Romanée 2002 (pic: Bonhams)" class="wp-image-54570" width="576" height="768" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?resize=450%2C600&amp;ssl=1 450w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?resize=1024%2C1365&amp;ssl=1 1024w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/2002-La-Romanee-Domaine-Comte-du-Liger-Belair.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /><figcaption>Domaine Comte du Liger-Belair La Romanée 2002 (pic: Bonhams)</figcaption></figure>



<p><strong>Hugo Spencer, Bonhams Senior Specialist of Wine commented</strong>: “We are delighted to be offering a single-owner collection of fine wines in our August sale. The collector has assembled these through highly reputable merchants in the UK over the past two decades&nbsp;and&nbsp;they all come with impeccable provenance. Some of the highlights, such as the six-bottle OWC 2002 La&nbsp;<em>Romanée</em>, are in pristine, virtually untouched condition, still packed in their original tissues and straw casings. We expect a lot of interests in such rare finds as these.”</p>



<p>The sale also offers a strong selection of Japanese and Scotch whiskies. Among the highlights are old vintages including a <strong>Glenfiddich-50 year old</strong>. Bottled in 1991, it is one of the oldest productions of the family-owned distillery, and the liquor can date back to the 1930s.</p>



<p><strong>Hanyu Ichiro&#8217;s Malt-The Game-1st Edition</strong> will also be on offer. The first release of the Game series, it is a playful collaboration between Japanese liquor retailer Shinanoya and Ichiro Akuto, the owner of the Chichibu Distillery.</p>



<p><strong>Karuizawa-1984-30 year old-#3032-Noh</strong>, which was released for Japanese market will also go under the hammer. </p>



<p></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160696620-54565-62de88798e7d9' data-src='https://widgets.wp.com/likes/#blog_id=160696620&amp;post_id=54565&amp;origin=vino-joy.com&amp;obj_id=160696620-54565-62de88798e7d9' data-name='like-post-frame-160696620-54565-62de88798e7d9' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			                             <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://vino-joy.com/tag/auction/" rel="tag">Auction</a> <a href="https://vino-joy.com/tag/bonhams/" rel="tag">Bonhams</a> <a href="https://vino-joy.com/tag/burgundy/" rel="tag">Burgundy</a> <a href="https://vino-joy.com/tag/comte-du-liger-belair/" rel="tag">Comte du Liger-Belair</a> <a href="https://vino-joy.com/tag/drc/" rel="tag">DRC</a> <a href="https://vino-joy.com/tag/fine-wine/" rel="tag">Fine wine</a> <a href="https://vino-joy.com/tag/hong-kong/" rel="tag">Hong Kong</a></span>                </div>
                                    
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://vino-joy.com/2022/07/25/shenzhens-drinks-market-in-focus/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <h4><span class="post-title">Shenzhen&#8217;s drinks market in focus</span></h4><span class="post-image"><img width="150" height="150" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/iStock-591987364.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Shenzhen (pic: iStock)" loading="lazy" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/iStock-591987364.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/iStock-591987364.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/iStock-591987364.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="51078" data-permalink="https://vino-joy.com/2022/01/17/top-wine-fairs-in-china-hong-kong-in-2022/aerial-view-of-chinese-cityshenzhen/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/iStock-591987364.jpg?fit=2119%2C1414&amp;ssl=1" data-orig-size="2119,1414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;ILCE-7R&quot;,&quot;caption&quot;:&quot;Aerial view of chinese city,shenzhen&quot;,&quot;created_timestamp&quot;:&quot;1465759643&quot;,&quot;copyright&quot;:&quot;zorabcde&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;5&quot;,&quot;title&quot;:&quot;Aerial view of chinese city,shenzhen&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shenzhen (pic: iStock)" data-image-description="&lt;p&gt;Shenzhen (pic: iStock)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Shenzhen (pic: iStock)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/iStock-591987364.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/iStock-591987364.jpg?fit=640%2C427&amp;ssl=1" /></span></a></div></div>
	</nav>           
        </div><!-- .entry-content -->
    </div>
                    </div>
                </article>
                    </main><!-- #main -->
    </div><!-- #primary -->

    


<div id="secondary" class="sidebar-area sidebar-sticky-top">
        <aside class="widget-area color-pad">
            <div id="block-21" class="widget vinojoynews-widget widget_block">
<div class="wp-container-1 wp-block-group trending-on-vino"><div class="wp-block-group__inner-container">
<h2></h2>


<div class="widget widget_top-posts"><h2 class="widgettitle">Trending on Vino Joy News</h2><ul class='widgets-list-layout no-grav'>
<li><a href="https://vino-joy.com/2022/07/22/mastermind-of-singapores-largest-and-longest-running-alcohol-syndicate-fined-s28m/" title="Mastermind of Singapore&#039;s &#039;largest and longest-running&#039; alcohol syndicate fined S$28m" class="bump-view" data-bump-view="tp">
								<img loading="lazy" width="40" height="40" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/iStock-1250142086.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Mastermind of Singapore&#039;s &#039;largest and longest-running&#039; alcohol syndicate fined S$28m" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://vino-joy.com/2022/07/22/mastermind-of-singapores-largest-and-longest-running-alcohol-syndicate-fined-s28m/" title="Mastermind of Singapore&#039;s &#039;largest and longest-running&#039; alcohol syndicate fined S$28m" class="bump-view" data-bump-view="tp">Mastermind of Singapore&#039;s &#039;largest and longest-running&#039; alcohol syndicate fined S$28m</a>
							</div>
							</li><li><a href="https://vino-joy.com/2022/07/25/shenzhens-drinks-market-in-focus/" title="Shenzhen&#039;s drinks market in focus" class="bump-view" data-bump-view="tp">
								<img loading="lazy" width="40" height="40" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/01/iStock-591987364.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=40%2C40" alt="Shenzhen&#039;s drinks market in focus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://vino-joy.com/2022/07/25/shenzhens-drinks-market-in-focus/" title="Shenzhen&#039;s drinks market in focus" class="bump-view" data-bump-view="tp">Shenzhen&#039;s drinks market in focus</a>
							</div>
							</li><li><a href="https://vino-joy.com/2022/07/17/chinas-biggest-wine-influencer-lady-penguin-caught-in-smear-campaign-scandal/" title="China’s biggest wine influencer Lady Penguin caught in smear campaign scandal" class="bump-view" data-bump-view="tp">
								<img loading="lazy" width="40" height="40" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/lady-penguin-2-1.png?fit=696%2C653&#038;ssl=1&#038;resize=40%2C40" alt="China’s biggest wine influencer Lady Penguin caught in smear campaign scandal" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://vino-joy.com/2022/07/17/chinas-biggest-wine-influencer-lady-penguin-caught-in-smear-campaign-scandal/" title="China’s biggest wine influencer Lady Penguin caught in smear campaign scandal" class="bump-view" data-bump-view="tp">China’s biggest wine influencer Lady Penguin caught in smear campaign scandal</a>
							</div>
							</li><li><a href="https://vino-joy.com/2022/07/18/wset-resumes-courses-inside-mainland-china/" title="WSET resumes courses inside mainland China" class="bump-view" data-bump-view="tp">
								<img loading="lazy" width="40" height="40" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/WSET-China-team.jpg?fit=1200%2C982&#038;ssl=1&#038;resize=40%2C40" alt="WSET resumes courses inside mainland China" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://vino-joy.com/2022/07/18/wset-resumes-courses-inside-mainland-china/" title="WSET resumes courses inside mainland China" class="bump-view" data-bump-view="tp">WSET resumes courses inside mainland China</a>
							</div>
							</li><li><a href="https://vino-joy.com/2022/07/12/chinas-3rd-largest-wine-producer-offloads-over-300-ha-australian-vineyards/" title="China&#039;s 3rd largest wine producer offloads over 400 ha Australian vineyards" class="bump-view" data-bump-view="tp">
								<img loading="lazy" width="40" height="40" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/weilong-harvest.jpg?fit=1024%2C576&#038;ssl=1&#038;resize=40%2C40" alt="China&#039;s 3rd largest wine producer offloads over 400 ha Australian vineyards" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://vino-joy.com/2022/07/12/chinas-3rd-largest-wine-producer-offloads-over-300-ha-australian-vineyards/" title="China&#039;s 3rd largest wine producer offloads over 400 ha Australian vineyards" class="bump-view" data-bump-view="tp">China&#039;s 3rd largest wine producer offloads over 400 ha Australian vineyards</a>
							</div>
							</li></ul>
</div></div></div>
</div><div id="block-16" class="widget vinojoynews-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://vino-joy.com/sign-up-to-keep-up-on-current-vino-joy-news/"><img loading="lazy" width="307" height="374" src="https://vino-joy.com/wp-content/uploads/2022/06/vino-joy-ad.png" alt="" class="wp-image-53371" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/vino-joy-ad.png?w=307&amp;ssl=1 307w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/vino-joy-ad.png?resize=246%2C300&amp;ssl=1 246w" sizes="(max-width: 307px) 100vw, 307px" /></a></figure>
</div><div id="block-17" class="widget vinojoynews-widget widget_block">
<div class="wp-container-3 wp-block-group vino-sidebar-ad"><div class="wp-block-group__inner-container">
<h2 class="has-text-align-center">Vino Joy News </h2>



<h3>This could be yours !</h3>



<p>A prominent and exclusive spot to allow you to increase your reach and expand your Market Share.</p>



<div class="wp-container-2 wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://vino-joy.com/advertise-with-us/">Interested ? Click Here !</a></div>
</div>
</div></div>
</div>
        </aside>
</div>    <div class="singlesubscribe">
        <div id="block-3" class="home-subscribe-banner-widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://vino-joy.com/sign-up-to-keep-up-on-current-vino-joy-news/"><img loading="lazy" width="1024" height="125" src="https://vino-joy.com/wp-content/uploads/2022/06/horizontal-ad-image-vinojoy-1024x125.png" alt="" class="wp-image-53301" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/horizontal-ad-image-vinojoy.png?resize=1024%2C125&amp;ssl=1 1024w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/horizontal-ad-image-vinojoy.png?resize=300%2C37&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/horizontal-ad-image-vinojoy.png?resize=768%2C94&amp;ssl=1 768w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/horizontal-ad-image-vinojoy.png?resize=1536%2C188&amp;ssl=1 1536w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/horizontal-ad-image-vinojoy.png?resize=2048%2C250&amp;ssl=1 2048w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/horizontal-ad-image-vinojoy.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/horizontal-ad-image-vinojoy.png?w=1920&amp;ssl=1 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</div>        </div>
	
    <div class="single-post-related">
    
        <div class="promotionspace enable-promotionspace">
            <div class="af-reated-posts vinojoynews-customizer">

                
        <div class="af-title-subtitle-wrap">
            <h4 class="widget-title header-after1 ">
                <span class="heading-line-before"></span>
                <span class="sub-heading-line"></span>
                <span class="heading-line">Related News</span>
                <span class="heading-line-after"></span>
            </h4>
        </div>
        
                <div class="af-container-row clearfix">
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://vino-joy.com/2022/07/22/gin-infused-mooncakes-launched-in-hong-kong-ahead-of-mid-autumn/">Gin-infused mooncakes launched in Hong Kong ahead of Mid-Autumn</a>
                    <img width="980" height="980" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Golden-Leaf-x-Two-Moons-Gin-Mooncake-Gift-Box-Set-金葉庭聯乘緻月推出氈酒月餅禮盒-01.jpg?resize=980%2C980&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Golden Leaf x Two Moons Gin Mooncake Gift Box Set (pic: handout)" loading="lazy" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Golden-Leaf-x-Two-Moons-Gin-Mooncake-Gift-Box-Set-金葉庭聯乘緻月推出氈酒月餅禮盒-01.jpg?resize=980%2C980&amp;ssl=1 980w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Golden-Leaf-x-Two-Moons-Gin-Mooncake-Gift-Box-Set-金葉庭聯乘緻月推出氈酒月餅禮盒-01.jpg?zoom=2&amp;resize=980%2C980&amp;ssl=1 1960w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Golden-Leaf-x-Two-Moons-Gin-Mooncake-Gift-Box-Set-金葉庭聯乘緻月推出氈酒月餅禮盒-01.jpg?zoom=3&amp;resize=980%2C980&amp;ssl=1 2940w" sizes="(max-width: 980px) 100vw, 980px" data-attachment-id="54502" data-permalink="https://vino-joy.com/2022/07/22/gin-infused-mooncakes-launched-in-hong-kong-ahead-of-mid-autumn/golden-leaf-x-two-moons-gin-mooncake-gift-box-set-%e9%87%91%e8%91%89%e5%ba%ad%e8%81%af%e4%b9%98%e7%b7%bb%e6%9c%88%e6%8e%a8%e5%87%ba%e6%b0%88%e9%85%92%e6%9c%88%e9%a4%85%e7%a6%ae%e7%9b%92-01/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Golden-Leaf-x-Two-Moons-Gin-Mooncake-Gift-Box-Set-金葉庭聯乘緻月推出氈酒月餅禮盒-01.jpg?fit=4088%2C2787&amp;ssl=1" data-orig-size="4088,2787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656370607&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Golden Leaf x Two Moons Gin Mooncake Gift Box Set (pic: handout)" data-image-description="&lt;p&gt;Golden Leaf x Two Moons Gin Mooncake Gift Box Set (pic: handout)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Golden Leaf x Two Moons Gin Mooncake Gift Box Set (pic: handout)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Golden-Leaf-x-Two-Moons-Gin-Mooncake-Gift-Box-Set-金葉庭聯乘緻月推出氈酒月餅禮盒-01.jpg?fit=600%2C409&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Golden-Leaf-x-Two-Moons-Gin-Mooncake-Gift-Box-Set-金葉庭聯乘緻月推出氈酒月餅禮盒-01.jpg?fit=640%2C436&amp;ssl=1" />                                    </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                    <div class="read-categories">
                        <ul class="cat-links"><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/leaders/companies/">
                                 Companies
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/hong-kong/">
                                 Hong Kong
                             </a>
                        </li></ul>                    </div>
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://vino-joy.com/2022/07/22/gin-infused-mooncakes-launched-in-hong-kong-ahead-of-mid-autumn/">Gin-infused mooncakes launched in Hong Kong ahead of Mid-Autumn</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            

            <span class="author-links">
                

                            <span class="item-metadata posts-date">
                    <i class="far fa-clock" aria-hidden="true"></i>
                        2022-07-22            </span>
            
            </span>
                                                            </div>
                    
                    
                </div>
            </div>
        </div>

                                    </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://vino-joy.com/2022/07/21/cult-wines-to-debut-never-before-sold-olivier-bernstein-jeroboam/">Cult Wines to debut never-before-sold Olivier Bernstein jeroboam</a>
                    <img width="980" height="980" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/RSV-JEROBOAM_CULT-WINES_LABEL.jpg?resize=980%2C980&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Olivier Bernstein RSV Jeroboam 2017 (pic: Cult Wines)" loading="lazy" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/RSV-JEROBOAM_CULT-WINES_LABEL.jpg?resize=980%2C980&amp;ssl=1 980w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/RSV-JEROBOAM_CULT-WINES_LABEL.jpg?zoom=2&amp;resize=980%2C980&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px" data-attachment-id="54491" data-permalink="https://vino-joy.com/2022/07/21/cult-wines-to-debut-never-before-sold-olivier-bernstein-jeroboam/rsv-jeroboam_cult-wines_label/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/RSV-JEROBOAM_CULT-WINES_LABEL.jpg?fit=2768%2C1560&amp;ssl=1" data-orig-size="2768,1560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Olivier Bernstein RSV Jeroboam 2017 (pic: Cult Wines)" data-image-description="&lt;p&gt;Olivier Bernstein RSV Jeroboam 2017 (pic: Cult Wines)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Olivier Bernstein RSV Jeroboam 2017 (pic: Cult Wines)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/RSV-JEROBOAM_CULT-WINES_LABEL.jpg?fit=600%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/RSV-JEROBOAM_CULT-WINES_LABEL.jpg?fit=640%2C361&amp;ssl=1" />                                    </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                    <div class="read-categories">
                        <ul class="cat-links"><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/europe/france/burgundy/">
                                 Burgundy
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/wine/">
                                 Wine
                             </a>
                        </li></ul>                    </div>
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://vino-joy.com/2022/07/21/cult-wines-to-debut-never-before-sold-olivier-bernstein-jeroboam/">Cult Wines to debut never-before-sold Olivier Bernstein jeroboam</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            

            <span class="author-links">
                

                            <span class="item-metadata posts-date">
                    <i class="far fa-clock" aria-hidden="true"></i>
                        2022-07-21            </span>
            
            </span>
                                                            </div>
                    
                    
                </div>
            </div>
        </div>

                                    </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://vino-joy.com/2022/07/18/whats-trending-in-china-hk-could-see-quarantine-free-travel-in-nov-and-chinas-tepid-gdp-growth/">What&#8217;s trending in China? HK could see quarantine-free travel in Nov. and China&#8217;s tepid GDP growth</a>
                    <img width="150" height="150" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/iStock-926962504.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hong Kong, City, Victoria Harbour - Hong Kong, Cityscape, Victoria Peak (pic: istock)" loading="lazy" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/iStock-926962504.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/iStock-926962504.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/iStock-926962504.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="642" data-permalink="https://vino-joy.com/aerial-view-of-hong-kong-skyline-at-sunrise/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/iStock-926962504.jpg?fit=6713%2C4478&amp;ssl=1" data-orig-size="6713,4478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;Hong Kong, City, Victoria Harbour - Hong Kong, Cityscape, Victoria Peak&quot;,&quot;created_timestamp&quot;:&quot;1443073691&quot;,&quot;copyright&quot;:&quot;Copyright@2015 Lesley Wang&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;10&quot;,&quot;title&quot;:&quot;Aerial view of Hong Kong skyline at sunrise.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hong Kong, City, Victoria Harbour &#8211; Hong Kong, Cityscape, Victoria Peak (pic: istock)" data-image-description="&lt;p&gt;Hong Kong, City, Victoria Harbour &#8211; Hong Kong, Cityscape, Victoria Peak (pic: istock)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Hong Kong, City, Victoria Harbour &#8211; Hong Kong, Cityscape, Victoria Peak (pic: istock)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/iStock-926962504.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2019/04/iStock-926962504.jpg?fit=640%2C427&amp;ssl=1" />                                    </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                    <div class="read-categories">
                        <ul class="cat-links"><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/china/">
                                 China
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/hong-kong/">
                                 Hong Kong
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/">
                                 Markets
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/members-only/">
                                 Members Only
                             </a>
                        </li></ul>                    </div>
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://vino-joy.com/2022/07/18/whats-trending-in-china-hk-could-see-quarantine-free-travel-in-nov-and-chinas-tepid-gdp-growth/">What&#8217;s trending in China? HK could see quarantine-free travel in Nov. and China&#8217;s tepid GDP growth</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            

            <span class="author-links">
                

                            <span class="item-metadata posts-date">
                    <i class="far fa-clock" aria-hidden="true"></i>
                        2022-07-18            </span>
            
            </span>
                                                            </div>
                    
                    
                </div>
            </div>
        </div>

                                    </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://vino-joy.com/2022/07/01/seven-bars-in-hong-kong-join-zero-waste-cocktail-initiative/">Seven bars in Hong Kong join Zero Waste Cocktail initiative</a>
                    <img width="980" height="980" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Flor-de-Cana-Zero-Waste-Hong-Kong-Daily-TOT.jpg?resize=980%2C980&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Flor de Caña Zero Waste Hong Kong at Daily TOT (pic: handout)" loading="lazy" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Flor-de-Cana-Zero-Waste-Hong-Kong-Daily-TOT.jpg?resize=980%2C980&amp;ssl=1 980w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Flor-de-Cana-Zero-Waste-Hong-Kong-Daily-TOT.jpg?zoom=2&amp;resize=980%2C980&amp;ssl=1 1960w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Flor-de-Cana-Zero-Waste-Hong-Kong-Daily-TOT.jpg?zoom=3&amp;resize=980%2C980&amp;ssl=1 2940w" sizes="(max-width: 980px) 100vw, 980px" data-attachment-id="54147" data-permalink="https://vino-joy.com/2022/07/01/seven-bars-in-hong-kong-join-zero-waste-cocktail-initiative/flor-de-cana-zero-waste-hong-kong-daily-tot/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Flor-de-Cana-Zero-Waste-Hong-Kong-Daily-TOT.jpg?fit=6240%2C4160&amp;ssl=1" data-orig-size="6240,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654877477&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flor de Caña Zero Waste Hong Kong at Daily TOT (pic: handout)" data-image-description="&lt;p&gt;Flor de Caña Zero Waste Hong Kong at Daily TOT (pic: handout)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Flor de Caña Zero Waste Hong Kong at Daily TOT (pic: handout)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Flor-de-Cana-Zero-Waste-Hong-Kong-Daily-TOT.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/07/Flor-de-Cana-Zero-Waste-Hong-Kong-Daily-TOT.jpg?fit=640%2C427&amp;ssl=1" />                                    </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                    <div class="read-categories">
                        <ul class="cat-links"><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/hong-kong/">
                                 Hong Kong
                             </a>
                        </li></ul>                    </div>
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://vino-joy.com/2022/07/01/seven-bars-in-hong-kong-join-zero-waste-cocktail-initiative/">Seven bars in Hong Kong join Zero Waste Cocktail initiative</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            

            <span class="author-links">
                

                            <span class="item-metadata posts-date">
                    <i class="far fa-clock" aria-hidden="true"></i>
                        2022-07-01            </span>
            
            </span>
                                                            </div>
                    
                    
                </div>
            </div>
        </div>

                                    </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://vino-joy.com/2022/06/22/singapores-vintage-club-adds-burgundys-edouard-delaunay/">Singapore’s Vintage Club adds Burgundy’s Edouard Delaunay</a>
                    <img width="524" height="385" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/ED-CHATEAU.png?resize=524%2C385&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Edouard Delaunay (pic: file image)" loading="lazy" data-attachment-id="54000" data-permalink="https://vino-joy.com/2022/06/22/singapores-vintage-club-adds-burgundys-edouard-delaunay/ed-chateau/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/ED-CHATEAU.png?fit=524%2C385&amp;ssl=1" data-orig-size="524,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edouard Delaunay (pic: file image)" data-image-description="&lt;p&gt;Edouard Delaunay (pic: file image)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Edouard Delaunay (pic: file image)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/ED-CHATEAU.png?fit=524%2C385&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/ED-CHATEAU.png?fit=524%2C385&amp;ssl=1" />                                    </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                    <div class="read-categories">
                        <ul class="cat-links"><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/europe/france/burgundy/">
                                 Burgundy
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/leaders/">
                                 Leaders
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/asia/singapore/">
                                 Singapore
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/leaders/wineries/">
                                 Wineries
                             </a>
                        </li></ul>                    </div>
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://vino-joy.com/2022/06/22/singapores-vintage-club-adds-burgundys-edouard-delaunay/">Singapore’s Vintage Club adds Burgundy’s Edouard Delaunay</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            

            <span class="author-links">
                

                            <span class="item-metadata posts-date">
                    <i class="far fa-clock" aria-hidden="true"></i>
                        2022-06-22            </span>
            
            </span>
                                                            </div>
                    
                    
                </div>
            </div>
        </div>

                                    </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://vino-joy.com/2022/06/21/hong-kong-police-raids-upscale-italian-restaurant-carbone/">Hong Kong police raids upscale Italian restaurant Carbone</a>
                    <img width="750" height="422" src="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/carbone-hk.jpg?resize=750%2C422&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Carbone restaurant (pic: Carbone)" loading="lazy" srcset="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/carbone-hk.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/carbone-hk.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="53982" data-permalink="https://vino-joy.com/2022/06/21/hong-kong-police-raids-upscale-italian-restaurant-carbone/carbone-hk/" data-orig-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/carbone-hk.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jonathan Maloney Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carbone restaurant (pic: Carbone)" data-image-description="&lt;p&gt;Carbone restaurant (pic: Carbone)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Carbone restaurant (pic: Carbone)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/carbone-hk.jpg?fit=600%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/vino-joy.com/wp-content/uploads/2022/06/carbone-hk.jpg?fit=640%2C360&amp;ssl=1" />                                    </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                    <div class="read-categories">
                        <ul class="cat-links"><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/hong-kong/">
                                 Hong Kong
                             </a>
                        </li><li class="meta-category">
                             <a class="vinojoynews-categories category-color-1" href="https://vino-joy.com/category/markets/">
                                 Markets
                             </a>
                        </li></ul>                    </div>
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://vino-joy.com/2022/06/21/hong-kong-police-raids-upscale-italian-restaurant-carbone/">Hong Kong police raids upscale Italian restaurant Carbone</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            

            <span class="author-links">
                

                            <span class="item-metadata posts-date">
                    <i class="far fa-clock" aria-hidden="true"></i>
                        2022-06-21            </span>
            
            </span>
                                                            </div>
                    
                    
                </div>
            </div>
        </div>

                                    </div>
                        </div>
                                    </div>
            </div>
        </div>
 
    </div>
    
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/25/comte-du-liger-belair-leads-bonhams-august-sale/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&#038;postid=54565&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=8121af5de2&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=11.2-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ce0f3e6c54b2f5370f5c28b2ff5db77dedec664f#parent=https%3A%2F%2Fvino-joy.com%2F2022%2F07%2F25%2Fcomte-du-liger-belair-leads-bonhams-august-sale%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
</div>


</div>




        <section class="aft-blocks above-footer-widget-section">
                    </section>
        
<footer class="site-footer aft-footer-sidebar-col-3" data-background="">
    
        <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-3 float-l pad">
                        <section class="widget-area color-pad">
                                <div id="block-5" class="widget vinojoynews-widget widget_block">
<h2>About </h2>
</div><div id="block-4" class="widget vinojoynews-widget widget_block">
<ul><li><a href="https://vino-joy.com/about-us/">Our Team</a></li><li><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact Us</a></li><li><a href="https://vino-joy.com/in-the-press/">In The Press</a></li><li><a href="https://vino-joy.com/advertise-with-us/">Advertise With Us</a></li></ul>
</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section  col-3 float-l pad">
                        <section class="widget-area color-pad">
                            <div id="block-6" class="widget vinojoynews-widget widget_block">
<h2>Categories</h2>
</div><div id="block-7" class="widget vinojoynews-widget widget_block">
<ul><li><a href="https://vino-joy.com/category/markets/">Markets</a></li><li><a href="https://vino-joy.com/category/market-analysis/">Market Analysis</a></li><li><a href="https://vino-joy.com/category/leaders/">Leaders</a></li><li><a href="https://vino-joy.com/category/top-10s/">Top 10s</a></li><li><a href="https://vino-joy.com/category/crime/">Crime</a></li><li><a href="https://vino-joy.com/category/guides/">Guides</a></li></ul>
</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section  col-3 float-l pad">
                        <section class="widget-area color-pad">
                            <div id="block-18" class="widget vinojoynews-widget widget_block">
<h2>Follow Us</h2>
</div><div id="block-14" class="widget vinojoynews-widget widget_block">
<div class="wp-container-4 wp-block-group footer-social-widget-group"><div class="wp-block-group__inner-container">
<ul><li><a href="https://www.facebook.com/VinoJoyNews/"><img loading="lazy" width="60" height="60" class="wp-image-53307" style="width: 60px;" src="https://vino-joy.com/wp-content/uploads/2022/06/FB-icon.png" alt=""></a></li><li><a href="https://mp.weixin.qq.com/s/cdo-65i1JGqdEoc9xCBTyg"><img loading="lazy" width="60" height="60" class="wp-image-53306" style="width: 60px;" src="https://vino-joy.com/wp-content/uploads/2022/06/TW-icon.png" alt=""></a></li><li><a href="http://www.linkedin.com/in/natalie-wang-9520677a"><img loading="lazy" width="60" height="60" class="wp-image-53308" style="width: 60px;" src="https://vino-joy.com/wp-content/uploads/2022/06/INS-icon.png" alt=""></a></li><li><a href="https://www.instagram.com/vinojoynews/"><img loading="lazy" width="60" height="60" class="wp-image-53305" style="width: 60px;" src="https://vino-joy.com/wp-content/uploads/2022/06/inst-icon.png" alt=""></a></li></ul>
</div></div>
</div>                        </section>
                    </div>
                               
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row text-left">
                <div class="col-4 color-pad">
                                                                Copyright &copy; All rights reserved.                                    </div>
                <div class="col-4 color-pad">
                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>


<a id="scroll-up" class="secondary-color right">
</a>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202230'></script>
		<!-- Memberships powered by Paid Memberships Pro v2.9. -->
		<div style="display:none">
			<div class="grofile-hash-map-8e4be46e35c14db193210bbf872ce244">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vino-joy.com\/2022\/07\/25\/comte-du-liger-belair-leads-bonhams-august-sale\/":54565};
	</script>
						<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202230' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.2-a.5' id='wpgroho-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/js/navigation.js?ver=20151215' id='vinojoynews-navigation-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/js/skip-link-focus-fix.js?ver=20151215' id='vinojoynews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/assets/slick/js/slick.min.js?ver=6.0.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/assets/bootstrap/js/bootstrap.min.js?ver=6.0.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/assets/sidr/js/jquery.sidr.min.js?ver=6.0.1' id='sidr-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/assets/magnific-popup/jquery.magnific-popup.min.js?ver=6.0.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/assets/marquee/jquery.marquee.js?ver=6.0.1' id='marquee-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.0.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='vinojoynews-script-js-extra'>
/* <![CDATA[ */
var AFlocalizedTime = {"format":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/assets/script.js?ver=6.0.1' id='vinojoynews-script-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/vinojoynews/js/customjs.js?ver=6.0.1' id='custom-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2-a.5' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/vino-joy.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vino-joy.com\/wp-admin\/admin-ajax.php","nonce":"6943791c2a","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vino-joy.com\/membership-login-page\/?redirect_to=https%3A%2F%2Fvino-joy.com%2F2022%2F07%2F25%2Fcomte-du-liger-belair-leads-bonhams-august-sale%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.2-a.5' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-a.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202230#ver=202230&#038;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=54565&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=8121af5de2&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=11.2-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ce0f3e6c54b2f5370f5c28b2ff5db77dedec664f#parent=https%3A%2F%2Fvino-joy.com%2F2022%2F07%2F25%2Fcomte-du-liger-belair-leads-bonhams-august-sale%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=54565&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=8121af5de2&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=11.2-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ce0f3e6c54b2f5370f5c28b2ff5db77dedec664f#parent=https%3A%2F%2Fvino-joy.com%2F2022%2F07%2F25%2Fcomte-du-liger-belair-leads-bonhams-august-sale%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.5',blog:'160696620',post:'54565',tz:'8',srv:'vino-joy.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '160696620', '54565' ]);
</script>

</body>
</html>
