<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vino-joy.com/xmlrpc.php">
<title>Diageo says virus outbreak could wipe out up to £325m sales</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The spirits giant Diageo estimated that the fast-spreading COVID-19 disease could shave off up to £325 million of net sales for the group, as the virus outbreak forced many restaurants and bars to shut doors across Greater China region."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diageo says virus outbreak could wipe out up to £325m sales" />
<meta property="og:description" content="The spirits giant Diageo estimated that the fast-spreading COVID-19 disease could shave off up to £325 million of net sales for the group, as the virus outbreak forced many restaurants and bars to shut doors across Greater China region." />
<meta property="og:url" content="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/" />
<meta property="og:site_name" content="Vino Joy News" />
<meta property="article:tag" content="asia" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Diageo" />
<meta property="article:tag" content="on-trade" />
<meta property="article:tag" content="travel retail" />
<meta property="article:section" content="Wine" />
<meta property="article:published_time" content="2020-02-27T03:58:00+00:00" />
<meta property="article:modified_time" content="2020-02-27T04:05:09+00:00" />
<meta property="og:updated_time" content="2020-02-27T04:05:09+00:00" />
<meta property="og:image" content="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The spirits giant Diageo estimated that the fast-spreading COVID-19 disease could shave off up to £325 million of net sales for the group, as the virus outbreak forced many restaurants and bars to shut doors across Greater China region." />
<meta name="twitter:title" content="Diageo says virus outbreak could wipe out up to £325m sales" />
<meta name="twitter:image" content="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo.jpg?fit=1200%2C675&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vino-joy.com/#organization","name":"Vino Joy Limited","url":"https://vino-joy.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://vino-joy.com/#logo","inLanguage":"en-GB","url":"https://i2.wp.com/vino-joy.com/wp-content/uploads/2019/04/1085137096.jpg?fit=447%2C444&ssl=1","width":447,"height":444,"caption":"Vino Joy Limited"},"image":{"@id":"https://vino-joy.com/#logo"}},{"@type":"WebSite","@id":"https://vino-joy.com/#website","url":"https://vino-joy.com/","name":"Vino-joy.com","inLanguage":"en-GB","description":"Your ultimate source for everything related to China&#039;s wine market","publisher":{"@id":"https://vino-joy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://vino-joy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#primaryimage","inLanguage":"en-GB","url":"https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#webpage","url":"https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/","name":"Diageo says virus outbreak could wipe out up to \u00a3325m sales","isPartOf":{"@id":"https://vino-joy.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#primaryimage"},"datePublished":"2020-02-27T03:58:00+00:00","dateModified":"2020-02-27T04:05:09+00:00","description":"The spirits giant Diageo estimated that the fast-spreading COVID-19 disease could shave off up to \u00a3325 million of net sales for the group, as the virus outbreak forced many restaurants and bars to shut doors across Greater China region."},{"@type":"Article","@id":"https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#article","isPartOf":{"@id":"https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#webpage"},"author":{"@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390"},"headline":"Diageo says virus outbreak could wipe out up to \u00a3325m sales","datePublished":"2020-02-27T03:58:00+00:00","dateModified":"2020-02-27T04:05:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#webpage"},"publisher":{"@id":"https://vino-joy.com/#organization"},"image":{"@id":"https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#primaryimage"},"keywords":"asia,China,Coronavirus,COVID-19,Diageo,on-trade,travel retail","articleSection":"Asia,Beer,Wine","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://vino-joy.com/#/schema/person/7140f514cbce53c0e8406c3050dc3390","name":"Natalie Wang","image":{"@type":"ImageObject","@id":"https://vino-joy.com/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=96&d=identicon&r=g","caption":"Natalie Wang"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Feed" href="https://vino-joy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Comments Feed" href="https://vino-joy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vino Joy News &raquo; Diageo says virus outbreak could wipe out up to £325m sales Comments Feed" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vino-joy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://vino-joy.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://vino-joy.com/wp-content/themes/nikau/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://vino-joy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vino-joy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vino-joy.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paSgwY-1fU' />
<link rel="alternate" type="application/json+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2020%2F02%2F27%2Fdiageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vino-joy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvino-joy.com%2F2020%2F02%2F27%2Fdiageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
	<style type="text/css" id="nikau-header-css">
		</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/amp/"><link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/vino-joy.com/wp-content/uploads/2019/04/cropped-1085137096-2.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-4830 single-format-standard has-thumb headerimg-on custom-logo-on slider-on offcanvas-widgets-off big-thumb">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
			
			
							<p class="site-description">Your ultimate source for everything related to China&#039;s wine market</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-4529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://vino-joy.com/" rel="home">Vino Joy News</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://vinojoycom.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://vino-joy.com/category/wine/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://vino-joy.com/category/wine/">Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246"><a href="https://vino-joy.com/category/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://vino-joy.com/%e8%81%af%e7%b5%a1/">Contact us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://vino-joy.com/category/event/">Event</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://vino-joy.com/about-us/">About Us</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-4830" class="post-4830 post type-post status-publish format-standard has-post-thumbnail hentry category-asia category-beer category-wine tag-asia tag-china tag-coronavirus tag-covid-19 tag-diageo tag-on-trade tag-travel-retail">
	<header class="entry-header cf">
					<div class="entry-thumbnail">
				<a href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/"><img width="1200" height="580" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo.jpg?resize=1200%2C580&amp;ssl=1" class="attachment-nikau-bigthumb size-nikau-bigthumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="4832" data-permalink="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/diageo/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diageo" data-image-description="" data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo.jpg?fit=950%2C534&amp;ssl=1" data-lazy-src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo.jpg?resize=1200%2C580&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://vino-joy.com/category/asia/" rel="category tag">Asia</a> <a href="https://vino-joy.com/category/beer/" rel="category tag">Beer</a> <a href="https://vino-joy.com/category/wine/" rel="category tag">Wine</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Diageo says virus outbreak could wipe out up to £325m sales</h1>
						<div class="intro">
				<p>The spirits giant Diageo estimated that the fast-spreading COVID-19 disease could shave off up to £325 million of net sales for the group, as the virus outbreak forced many restaurants and bars to shut doors across Greater China region.</p>
			</div><!-- .intro -->
		
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e4be46e35c14db193210bbf872ce244?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://vino-joy.com/author/vinojoywine/">Natalie Wang</a></span></div><div class="entry-date"><a href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-27T11:58:00+08:00">2020-02-27</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<p>The spirits giant Diageo estimated that the fast-spreading COVID-19 disease could shave off up to £325 million of net sales for the group, as the virus outbreak forced many restaurants and bars to shut doors across Greater China region.</p>
<p>This is the latest estimate for a leading and international spirits giant to quantify the damages of COVID-19, the disease caused by the novel coronavirus that has now infected close to 79,000 and killed over 2700 in China.</p>
<figure id="attachment_4835" aria-describedby="caption-attachment-4835" style="width: 1499px" class="wp-caption aligncenter"><img data-attachment-id="4835" data-permalink="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/diageo_portfolio_overlap_white_lr/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?fit=1499%2C740&amp;ssl=1" data-orig-size="1499,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diageo_portfolio_overlap_white_lr" data-image-description data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?fit=950%2C469&amp;ssl=1" class="alignnone size-full wp-image-4835 jetpack-lazy-image" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?resize=950%2C469&#038;ssl=1" alt="diageo_portfolio_overlap_white_lr" width="950" height="469" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?w=1499&amp;ssl=1 1499w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?resize=300%2C148&amp;ssl=1 300w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?resize=1024%2C506&amp;ssl=1 1024w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?resize=768%2C379&amp;ssl=1 768w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?resize=950%2C469&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4835" data-permalink="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/diageo_portfolio_overlap_white_lr/" data-orig-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?fit=1499%2C740&amp;ssl=1" data-orig-size="1499,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diageo_portfolio_overlap_white_lr" data-image-description="" data-medium-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?fit=950%2C469&amp;ssl=1" class="alignnone size-full wp-image-4835" src="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?resize=950%2C469&#038;ssl=1" alt="diageo_portfolio_overlap_white_lr" width="950" height="469" srcset="https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?w=1499&amp;ssl=1 1499w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?resize=300%2C148&amp;ssl=1 300w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?resize=1024%2C506&amp;ssl=1 1024w, https://i2.wp.com/vino-joy.com/wp-content/uploads/2020/02/diageo_portfolio_overlap_white_lr.jpg?resize=768%2C379&amp;ssl=1 768w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-4835" class="wp-caption-text">Brands owned by Diageo</figcaption></figure>
<p>“We estimate the negative impact in fiscal 2020, on the group’s organic net sales and organic operating profit, to be in a range of £225m to £325m and £140m to £200m, respectively, with the timing and pace of recovery determining the impact within these estimated ranges,” the company said in its latest trade update.</p>
<p>The estimation is made based on the large scale of negative impacts the outbreak had on on-trade business and travel retail sector in Greater China and Asia Pacific, the company says, but the economic damages could be more far reaching as the virus has now spread to all continents except Antarctica, raising fears of a global pandemic.</p>
<p>Bars and restaurants have largely been closed across China and there has been a substantial reduction in banqueting. “As the majority of consumption is in the on-trade, we have seen significant disruption since the end of January which we expect to last at least into March,” it says.</p>
<p>A previous report by the New York Times estimated that some 760 million people are affected by the lockdown of various strictness. Restaurants and bars look deserted across the country amid the outbreak.</p>
<p>However, the company expects a gradual improvement with consumption returning to normal levels but it won’t happen until the end of fiscal 2020.</p>
<figure id="attachment_4836" aria-describedby="caption-attachment-4836" style="width: 6000px" class="wp-caption aligncenter"><img data-attachment-id="4836" data-permalink="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/ivan-menezes-diageo/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?fit=6000%2C3371&amp;ssl=1" data-orig-size="6000,3371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ivan-menezes diageo" data-image-description data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?fit=950%2C533&amp;ssl=1" class="alignnone size-full wp-image-4836 jetpack-lazy-image" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=950%2C534&#038;ssl=1" alt="ivan-menezes diageo" width="950" height="534" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?w=6000&amp;ssl=1 6000w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=2048%2C1151&amp;ssl=1 2048w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=1260%2C709&amp;ssl=1 1260w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?w=1900&amp;ssl=1 1900w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?w=2850&amp;ssl=1 2850w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=950%2C534&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4836" data-permalink="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/ivan-menezes-diageo/" data-orig-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?fit=6000%2C3371&amp;ssl=1" data-orig-size="6000,3371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ivan-menezes diageo" data-image-description="" data-medium-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?fit=950%2C533&amp;ssl=1" class="alignnone size-full wp-image-4836" src="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=950%2C534&#038;ssl=1" alt="ivan-menezes diageo" width="950" height="534" srcset="https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?w=6000&amp;ssl=1 6000w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=2048%2C1151&amp;ssl=1 2048w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=1260%2C709&amp;ssl=1 1260w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?w=1900&amp;ssl=1 1900w, https://i1.wp.com/vino-joy.com/wp-content/uploads/2020/02/ivan-menezes-diageo.jpg?w=2850&amp;ssl=1 2850w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-4836" class="wp-caption-text">Ivan Menezes, Diageo Chief Executive</figcaption></figure>
<p>Across Asia, the outbreak in several other Asian countries, especially South Korea, Japan and Thailand, has led to events being postponed, a reduction in conferences and banquets, and a drop in tourism which have all impacted on-trade consumption, the company says. For these countries, it expects a gradual improvement throughout the fourth quarter of fiscal 2020.</p>
<p>South Korea at the moment has become the country with highest confirmed cases outside of China. It now has over 1,500 confirmed cases and 12 deaths as of February 27. Japan reported close to 900 cases including patients on Diamond Princess cruise, and Thailand has 40 cases.</p>
<p>For the travel retail sector, sales is expected to suffer as well, it warns. The outbreak has caused a significant reduction in international passenger traffic, especially in Asia. Recovery of passenger traffic is assumed to be gradual, resulting in weaker performance for the remainder of fiscal 2020.</p>
<p>The company, owner of Johnnie Walker, says it remains confident in the growth opportunities in our Greater China and Asia Pacific business. We will continue to invest behind our brands, ensuring we are strongly positioned for the expected recovery in consumer demand.</p>
<p>The spirits giant ranks as the world&#8217;s second most valuable spirits company by market value behind China&#8217;s Kweichow Moutai. It owns brands including Johnnie Walker, Crown Royal, JεB, Buchanan’s and Windsor whiskies, Smirnoff, Cîroc and Ketel One vodkas, Captain Morgan, Baileys, Don Julio, Tanqueray and Guinness.</p>
<p>The COVID-19 has now spread to 30 countries, and for the first time today number of infected patients outside of China surpassed reported cases within China, as the whole world hunkers down to brace for a potential pandemic.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share the article:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4830" class="share-facebook sd-button share-icon no-text" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4830" class="share-linkedin sd-button share-icon no-text" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4830" class="share-twitter sd-button share-icon no-text" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4830" class="share-pinterest sd-button share-icon no-text" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160696620-4830-5e577f7929350' data-src='https://widgets.wp.com/likes/#blog_id=160696620&amp;post_id=4830&amp;origin=vino-joy.com&amp;obj_id=160696620-4830-5e577f7929350' data-name='like-post-frame-160696620-4830-5e577f7929350'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://vino-joy.com/tag/asia/" rel="tag">asia</a> &bull; <a href="https://vino-joy.com/tag/china/" rel="tag">China</a> &bull; <a href="https://vino-joy.com/tag/coronavirus/" rel="tag">Coronavirus</a> &bull; <a href="https://vino-joy.com/tag/covid-19/" rel="tag">COVID-19</a> &bull; <a href="https://vino-joy.com/tag/diageo/" rel="tag">Diageo</a> &bull; <a href="https://vino-joy.com/tag/on-trade/" rel="tag">on-trade</a> &bull; <a href="https://vino-joy.com/tag/travel-retail/" rel="tag">travel retail</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Diageo says virus outbreak could wipe out up to £325m sales</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&#038;postid=4830&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=8.2.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=97f08ce87f483e6fd6065cbb8989eb8548a8a563#parent=https%3A%2F%2Fvino-joy.com%2F2020%2F02%2F27%2Fdiageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://vino-joy.com/2020/02/25/talking-cheese-in-asia-who-is-malory-lane/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div><div class="nav-next"><a href="https://vino-joy.com/2020/02/27/twe-wine-consumption-in-china-significantly-impacted-by-outbreak/" rel="next"><span class="meta-nav">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -4830 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://vino-joy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Get the latest news on China&#039;s wine market in your inbox</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow vino-joy.com and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://vino-joy.com/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Sign up form</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"33649ad78ec9622b00de12bed","lid":"82f6f43e6b","uniqueMethods":true}) })</script></div></section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-1612"><a href="https://vino-joy.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-4330"><a href="https://vino-joy.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-676658996"><a href="https://vino-joy.com/category/beer/">Beer</a>
</li>
	<li class="cat-item cat-item-676659066"><a href="https://vino-joy.com/category/france/bordeaux/">Bordeaux</a>
</li>
	<li class="cat-item cat-item-676659067"><a href="https://vino-joy.com/category/france/burgundy/">Burgundy</a>
</li>
	<li class="cat-item cat-item-676658867"><a href="https://vino-joy.com/category/usa/california/">California</a>
</li>
	<li class="cat-item cat-item-676658844"><a href="https://vino-joy.com/category/cheese/">Cheese</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://vino-joy.com/category/wine/china/">China</a>
</li>
	<li class="cat-item cat-item-5956"><a href="https://vino-joy.com/category/dining/">Dining</a>
</li>
	<li class="cat-item cat-item-676659256"><a href="https://vino-joy.com/category/event/">Event</a>
</li>
	<li class="cat-item cat-item-676658739"><a href="https://vino-joy.com/category/france/">France</a>
</li>
	<li class="cat-item cat-item-7497"><a href="https://vino-joy.com/category/hong-kong/">Hong Kong</a>
</li>
	<li class="cat-item cat-item-419"><a href="https://vino-joy.com/category/italy/">Italy</a>
</li>
	<li class="cat-item cat-item-676659009"><a href="https://vino-joy.com/category/asia/japan/">Japan</a>
</li>
	<li class="cat-item cat-item-676658906"><a href="https://vino-joy.com/category/asia/mongolia/">Mongolia</a>
</li>
	<li class="cat-item cat-item-676659103"><a href="https://vino-joy.com/category/sponsored/">Sponsored</a>
</li>
	<li class="cat-item cat-item-676658950"><a href="https://vino-joy.com/category/asia/taiwan/">Taiwan</a>
</li>
	<li class="cat-item cat-item-676658866"><a href="https://vino-joy.com/category/usa/">USA</a>
</li>
	<li class="cat-item cat-item-676658857"><a href="https://vino-joy.com/category/whisky/">Whisky</a>
</li>
	<li class="cat-item cat-item-676659065"><a href="https://vino-joy.com/category/wine/">Wine</a>
</li>
		</ul>
			</section><section id="upcoming_events_widget-6" class="widget widget_upcoming_events_widget"><h2 class="widget-title">Upcoming Events </h2>			<p>No upcoming events</p>
</section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

					
	<p class="title-footer">Vino Joy News</p>

<div class="footer-widgetarea-wrap cf">

		<aside id="footer-widgetarea-one" class="footer-widgetarea cf" role="complementary">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</section>	</aside><!-- #footer-widgetarea-one -->
	
	
	
	
</div><!-- end .footer-widgetarea-wrap -->
	
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-find-out-on-container"><ul id="menu-find-out-on-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.facebook.com/VinoJoyNews/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="https://vino-joy.com/category/event/"><span class="screen-reader-text">Event</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-8e4be46e35c14db193210bbf872ce244">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vino-joy.com\/2020\/02\/27\/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales\/":4830};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/27/diageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vino-joy.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vino-joy.com/wp-content/themes/nikau/js/functions.js?ver=20160507'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vino-joy.com\/wp-admin\/admin-ajax.php","nonce":"f509fb86dd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vino-joy.com\/wp-login.php?redirect_to=https%3A%2F%2Fvino-joy.com%2F2020%2F02%2F27%2Fdiageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://vino-joy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202009#ver=202009&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=4830&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=97f08ce87f483e6fd6065cbb8989eb8548a8a563#parent=https%3A%2F%2Fvino-joy.com%2F2020%2F02%2F27%2Fdiageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160696620&postid=4830&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=97f08ce87f483e6fd6065cbb8989eb8548a8a563#parent=https%3A%2F%2Fvino-joy.com%2F2020%2F02%2F27%2Fdiageo-says-virus-outbreak-could-wipe-out-up-to-325m-sales%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'160696620',post:'4830',tz:'8',srv:'vino-joy.com'} ]);
	_stq.push([ 'clickTrackerInit', '160696620', '4830' ]);
</script>

</body>
</html>
<!--
	generated 48 seconds ago
	generated in 0.363 seconds
	served from batcache in 0.002 seconds
	expires in 252 seconds
-->
